Netzwerkverbindung beim Hochfahren

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von bEnDer2k6, 25. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Februar 2007
    Hallo,
    habe ein problem nach erneuten aufsetzen meines windows,
    da ich nich mehr mein modem anlassen kann, wenn ich hochfahre, da es ca. 1 minute dauert bis alles geladen ist und ich die verbindung herstellen kann zum isp.
    wenn ichs aus habe, funzts. früher gings halt.

    jemand ne idee? is sicher nur ne sache einer kleinen einstellung.

    für jeden tipp gibts ne BW.


    greetz
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 25. Februar 2007
    AW: Netzwerkverbindung beim Hochfahren

    ähm! du solltest mal dein peob etwas genauer erklären!
    ich versteh nur bahnhof! :D
     
  4. #3 25. Februar 2007
    AW: Netzwerkverbindung beim Hochfahren

    also mr. lova kannd ich nur bestätigen ^^ versteh auch nicht wirklich des problem...

    also mein modem is imma an wenn ich pc hochfahre ^^ lol.

    beschreib mal genauer wie du des jeztt meinst.

    ciao Hüppie
     
  5. #4 25. Februar 2007
    AW: Netzwerkverbindung beim Hochfahren

    lol^^

    ok.

    ALSO

    1. Modem ist an.
    2. PC wird hochgefahren
    3. Netzwerkverbindungen brauchen ewig (ca. 1 Min) bis sie angezeigt und benutzt werden können.

    Wenn das Modem aus ist, is das nich der Fall.
    Früher hatte ich auch immer das Modem an, und es hat funktioniert.

    Jetzt verstanden?
    ich denke mal das muss es eine option geben, das es schneller geht
     
  6. #5 25. Februar 2007
    AW: Netzwerkverbindung beim Hochfahren

    ja der muss doch das modem erstma initialisieren!

    da gibt es doch keinen butten oder so für!
    und dein prob is immernoch nich ausführlich erklärt!

    was für ein modem? (hersteller, typ)
    was für ne connection?
    wenn du das moden aus hast und nach dem hochfahren anmachst geht es schneller oder was?

    kann ich fast nich glauben! :p
     
  7. #6 25. Februar 2007
    AW: Netzwerkverbindung beim Hochfahren


    Deinstallier mal die Netzwerkverbidung...mach neustart...starte den Pc mit eingeschaltetem Modem und installier dann die Netzwerkverbindung neu....dann nochmal neustart...versuchs mal und schreib vielleicht noch wenn das nix bringt welche Verbindung (DSL), welches Modem (W-Lan?) usw.
     
  8. #7 25. Februar 2007
    AW: Netzwerkverbindung beim Hochfahren

    Also:

    - mit modem an (netzwerkverbindung aktiv) dauert es lange

    - wenns aus ist gehts schnell

    - normales dsl modem , kein wlan , läuft über normale netzwerkkarte 100mbit

    - ich meine früher gings ja auch schneller, wo es an war
     
  9. #8 25. Februar 2007
    AW: Netzwerkverbindung beim Hochfahren

    das kenn ich, ich habe in den eigenschaften der lan verbindung--->tcp/ip--->eigenschaften bei folgende ip addresse nen haken gemacht und dort ne feste ip eingetragen. seit dem startet der rechner wieder flott. wenn du den haken bei ip addresse automatisch beziehen lässt, dauerts halt immer ein wenig länger, wie bei dir halt.
     
  10. #9 26. Februar 2007
    AW: Netzwerkverbindung beim Hochfahren

    danke, das is es, BWs sind raus!
     

  11. Videos zum Thema
Die Seite wird geladen...