Opera

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Don Kanalje, 28. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. April 2006
    hi
    ist vllt. ne dummes problem,aber mein opera zeigt keine bilder bei raid-rush mehr an...wie kann ich das ändern??

    MfG
     

  2. Anzeige
  3. #2 28. April 2006
  4. #3 28. April 2006
    sieht bei mir nen bissl leer aus...

    aber ich habe nich die aktuellste version,hab aber auch nix an den einstellungen geändert...

    MfG

    edit:ich hoffe,dass mein bild angehängt wurde,kann das ja nich sehen:D
     
  5. #4 29. April 2006
    Schonmal mit einer 9ner build verucht?
    http://my.opera.com/desktopteam/blog/

    wenns nichts hilft, schau ob unter den site preferences alles in ordnung ist und lösche gegebenfalls mal deine opera6.ini datei
     
  6. #5 29. April 2006
    Also mein Opera 8.54 funktioniert einwandfrei!
     
  7. #6 29. April 2006
    Klick mal auf die "Brille". und dort links neben "An Seitenbreite anpassen", kannst du einstellen ob Bilder angezeigt werden soll oder nicht bzw. im Cach.
     
  8. #7 29. April 2006

    was meinst du denn fürne brille? Oo
     
  9. #8 29. April 2006
    Opera-Brille

    Siehe Anhang
     
  10. #9 9. Mai 2006
    Moin,

    Wie schon gesagt wurde, versuch es mal mit der 9er Beta!!
    Bei mir zeigte Opera keine Videos oder ActiveX Elemente mehr an,
    hab dann die 9er Beta drauf geschmissen uns alles klappt Prima!!

    MfG Dennis

    Opera- 9er Beta
     

  11. Videos zum Thema
Die Seite wird geladen...