Outlook 07 holt keine mails ab!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von timo1291, 23. Mai 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Mai 2007
    hey,
    ich hab nen problem mit outlook 07. das teil holt keine mails ab, ich komm auch garnicht erst in das einstellungsmenü rein(Extras->Optionen->E-Mail Setup-> Senden/Empfangen) in die restlichen menüs komm ich allerdings ohne probleme, es funktioniert wirklich nur das empfangen der mails nicht, sendne kann ich allerdings welche!
    wenn ich outlook öffne und oben auf senden/empfangen klicke passiert ebenfalls nichts.
    woran liegt das, bitte helft mir?! achja, ich benutze win xp pro und updates sind auch alle installiert, office neu installiert hab ich auch schon!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 23. Mai 2007
    AW: Outlook 07 holt keine mails ab!

    Entweder du hast den falschen Posteingangsserver angegeben, oder was ich eher vermute, du hast die Server-Authentifizierung nicht angekreuzt.
     
  4. #3 24. Mai 2007
    AW: Outlook 07 holt keine mails ab!

    posteingangsserver ist definitiv richtig, aber was meinst du mit server-authentifizierung?
     
  5. #4 24. Mai 2007
    AW: Outlook 07 holt keine mails ab!

    ich finds cool wie manche leute ihre threadnamen wählen...
    ein fachmann würde z.B aus deinem lesen "neuer Audi TT fährt nicht vorwärts" :)

    also solltest du auch z.B gmx haben dann:
    - extras -> kontoeintellungen -> doppelklick auf email -> weitere einstellungen -> postausgangsserver
    und dann direkt oben einen hacken reinmachen...
     
  6. #5 24. Mai 2007
    AW: Outlook 07 holt keine mails ab!

    hab ich gemacht, läuft trotzdem nicht:(
     
  7. #6 24. Mai 2007
    AW: Outlook 07 holt keine mails ab!

    hast du die adressen von dem posteingansserver bzw. ausgangsserver richtig ein gestellt?

    bei gmx sind das:
    pop.gmx.net
    mail.gmx.net
     
  8. #7 24. Mai 2007
    AW: Outlook 07 holt keine mails ab!

    ja hab ich!
     
  9. #8 25. Mai 2007
    AW: Outlook 07 holt keine mails ab!

    Hallo.
    Hast du unter Werkzeuge-Optionen das Häckchen alle 5 Minuten auf E-Mails prüfen gesetzt?

    Greetz
     
  10. #9 25. Mai 2007
    AW: Outlook 07 holt keine mails ab!

    hat sich shcon erledigt, ich benutze jetzt mit mozilla thunderbird, und alles läuft wieder super!
     

  11. Videos zum Thema
Die Seite wird geladen...