Outlook Problem

Dieses Thema im Forum "Windows" wurde erstellt von Mamusis, 12. März 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. März 2008
    hey members,

    hab zwar SuFu benutzt aber so richtig passendes finde ich net....evtl hab ichs auch übersehen..

    hier das prob:

    habe bei outlook 2 konten eingerichtet damit ich meine emails von meinen 2 web.de adressen direkt über outlook zentral bündeln kann.....so...das verschicken einer email klappt....nur das abrufen geht net......

    kommt immer ne abbruchmeldung...

    hab als pop3 -----> POP3.web.de

    und als SMTP ----> SMTP.web.de

    eingegeben....

    was mache ich falsch ????
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 12. März 2008
    AW: Outlook Problem

    schreib pop3 und smtp einfach mal klein:)
     
  4. #3 12. März 2008
    AW: Outlook Problem

    nö...klappt net....

    "verbindung zum server konnte nicht hergestellt werden. fehlernummer 0x800ccc0e"...

    :(
     
  5. #4 12. März 2008
  6. #5 12. März 2008
    AW: Outlook Problem

    hast du jeden Account auch als einzelnen Account im Outlook eingetragen?
    Ich hatte bis vor kurzem noch meinen web.de account im Outlook drin, hab den aber rausgeworfen da man halt nur alle 15minuten den mailserver von denen abfragen kann mit nem free account.

    geh mal nach folgenden Angaben vor und versuch mal ob es dann klappt =)

    Posteingangsserver: pop3.web.de
    Postausgangsserver: smtp.web.de
    Benutzername: Benutzername (alles was vor dem @web.de steht)
    Besonderheiten: Verwendet SMTP-Authentifizierung oder "POP3 vor SMTP".
     
  7. #6 12. März 2008
    AW: Outlook Problem

    @sprayman

    nein.....keine SSL verbindung angeklickt..alles so gelassen wie es war von outlook her....


    @cyver

    was meinst du mt besonderheiten ???? alle 3 punkte davor passen.....


    bw´s raus
     
  8. #7 12. März 2008
    AW: Outlook Problem

    damit ist gemeint das der Server verschiedene Authentifizierungsmechanismen anbietet, wovon sich der Client, in dienem Fall Outlook, einen aussucht. Der Server stellt dem Client daraufhin je nach Mechanismus einen Challenge oder weist ihn zum Fortfahren an. Je nach gewählten Verfahren erfolgt eine Verschlüsselung.
    Das hat was mit der Sicherheit zu tun. Ich weiß nicht mehr inwiefern web.de diesen Dienst benötigt.


    //EDIT:
    hab grade nochmal meinen web account im Outlook eingebunden und siehe da, es funktioniert =)
    jetzt stellt sich nur die Frage was bei dir das nicht funktionieren verursacht^^
     
  9. #8 12. März 2008
  10. #9 12. März 2008
    AW: Outlook Problem

    Dann aktiviere dort doch die SSL-Verbindung, weil die brauchst um die eMails abfragen zu können, web erlaubt nur sichere Verbindungen!
    Dann sollte die Sache auch laufen.
     
  11. #10 12. März 2008
    AW: Outlook Problem

    hab alles genau nach anleitung gemacht...aber wenn ich auch "senden/empfangen" gehe kommt da immer ein pop-up was mich auffordert den benutzernamen sowie pw einzugeben (sind schon vorbelegt in dem pop-up)

    wenn ich dann auch pw speichern einen haken mache und auf ok drücke kommt folgende fehlermeldung:

    "die verbindung zum server konnte nicht hertgestellt werden. serverantwort: -ERR fehlernummer" wie oben vorhin von mir bescghrieben
     
  12. #11 12. März 2008
  13. #12 13. März 2008
    AW: Outlook Problem

    Andere mal deinen Benutzername.
    Also Konto ändern ---> bei benutzername müsste jetzt gerade nur der Vordere Teil stehen. z.B Mamusis

    jetzt schreibste aber da auch mal noch das @web.de hin.

    Sprich dein Benutzername soll deine komplette Mail sein.

    Gruß BenQ
     
  14. #13 13. März 2008
    AW: Outlook Problem

    ne...benutze antivir...

    hab mal spaßeshalber die firewall ausgemacht und geht immer noch net.....die SSL geschichte is so eingestellt wie du meintest......


    @benq

    hilft auch nix......man...bin ich zu blöd ???????? beim bekannte gehts auch so wie ihr alle es sagt....er muss auch keine ports freigeben oder so...ich bring ihm das teil damit ers für mich macht....dann muss ich euch net aufn sack gehen damit....
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Outlook Problem
  1. Antworten:
    3
    Aufrufe:
    1.049
  2. Antworten:
    6
    Aufrufe:
    989
  3. Outlook 2010-Problem

    Punky , 22. April 2011 , im Forum: Anwendungssoftware
    Antworten:
    0
    Aufrufe:
    664
  4. Antworten:
    0
    Aufrufe:
    468
  5. outlook 2010 problem

    pattich , 13. Dezember 2010 , im Forum: Anwendungssoftware
    Antworten:
    4
    Aufrufe:
    555