Pc abkacker beim hochfahren!

Dieses Thema im Forum "Windows" wurde erstellt von Dj-Sean, 30. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. Januar 2006
    Moin, ich hab nen Problem...

    viell. könnt ihr mir ja weiterhelfen ...

    und zwar geht es um folgendes .... :


    Ich starte meinen pc ganz normal wie jeder andere

    dannach fährt es hoch und kommt bis zum BootScreen

    von Windows (halt wo bei mir Windows XP professional)

    draufsteht... er läd , dann wird der bildschirm dunkel...

    nen kurzen moment bleibt das so und dann fährt der runter...

    (so ob ich den Reset Knopf gedrückt hätte)

    Nach mehreren versuchen klappts dann aber doch, dass er

    "vollständig" hochfährt... Es muss sich um ein sehr

    komisches Problem handeln, weil es vor ner zeit schonmal so war...

    dann war es wieder garnicht da, das problem und dann isses jetzt

    wieder da und brennt mir auf der zunge ... WIESO?! ... :)




    würde mich freuen, wenn jemand nen rat , tipp , oder so wüsste...

    mfg sean

    ps. 10er bewertung wäre drinnen bei hilfreichen tipps
     

  2. Anzeige
  3. #2 30. Januar 2006
    Hmm schonmal neuinstallieren versucht ^^
    das hilft^^

    Odeeeeer irgentwas ist bei dir im PC defekt oder so.... aber ich bleibe bei neuinstallieren <- ist meisten immer das selbe, PC voller Viren oder so
     
  4. #3 30. Januar 2006
    Fehlanzeige;)

    Das hab ich schon damals versucht und trotzdem

    bestand das Problem weiterhin ...

    naja... ich hatte ja schon so "schwachtes Netzteil" im sinn,

    aber das es mal funktioniert hat und mal nicht fällt diese

    Option ja weg...

    mfg sean
     
  5. #4 30. Januar 2006
    Könnte die Festplatte sein.Vielleicht ein defekt.Kann aber auch das Netzteil sein.Mal gehts mal nicht.Kann vielleicht aber auch ein Kabel sein der locker geworden ist oder kaputt ist.
     
  6. #5 30. Januar 2006
    hey, es gibt ne einfache lösung, wie wir wenigstens einen ansatzpunkt hätten, um dir zu helfen.

    nur so zum vergleich
    bring du mal ein auto in die vertragswerkstatt. (ohne garantie)
    sag denen genau das gleiche, was du hier gesagt hast
    mal gehts, mal nicht.
    was werden die machen.
    die werden dir 3 stunden diagnose berechnen und wissen nach 5 minuten, warum der pc abschmiert.
    wie wissen die das?
    windows stellt bei einem systemabsturz ein logfile zusammen, indem eine menge sinnvoller informationen zu finden sind.
    ähnlich dem soverhassten aber doch sinnvollen bluescreen

    deshalb mach einmal folgende zwei dinge.
    zunächst deaktiviere den automatischen neustart.
    das hat den vorteil, dass du einen bluescreen angezeigt bekommst, wenn er abstürzen will. diesen schreibst du dir auf. vollständig auf papier. danach kannst du dann diesen code ergooglen, und wirst wissen, welche komponente den fehler verursacht.

    dabei gehst du wie folgt vor
    außerdem mache folgendes
    damit du den pc nicht 20 mal neustarten musst, zeige uns das von windows hoffentlich erstellte log ... dieses heißt "event.log" und befindet sich irgendwo auf deiner systempartition ... (boah, ich hab die ewig nicht mehr gesehen...)
    zeig sie uns.
    findest du keine, warte bis zu einem bluescreen, und zeig ihn uns. indem du den text abschreibst und ins forum übertragst.

    mfg spotting
     
  7. #6 30. Januar 2006
    @spotting

    ich glaub du hast mein problem nich richtig verstanden...

    mein pc kackt nich "wärend" der nutzung ab, sondern

    noch bevor ich überhaupt im system bin ...

    quasi beim "hochfahren" ...

    wenn ich schonmal im system drinnen bin , kann ich mich über

    "keine" abstürze beschweren ...


    mfg sean
     
  8. #7 30. Januar 2006
    also die festplatte is es bestimmt nicht! sonst würde er einfach stehen bleiben.
    könnte vielleicht sein das dein cpu lüfter stehen bleibt. dadurch die cpu zu heiß wird und er sich abschaltet. gut mal beim nächsten hochfahren.
     
  9. #8 31. Januar 2006
    probiere es einfach aus. Dj-Sean

    so ein bluescreen kommt auch während des systemstarts

    glaub mir,

    probiere es einfach aus.

    und einmal nach dem event.log geschaut?
     

  10. Videos zum Thema
Die Seite wird geladen...