PC an, 5sek aus, dann läuft er...

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von eSo, 9. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Januar 2009
    Ich mach den PC an, der läuft für 10 Sekunden an, geht wieder aus und springt er wieder an und läuft.. monitor bleibt aber schwarz.

    MSI p35, 400w be quuiet, ati 4850 palit, geil 2 gb drr II 800 mhz

    Was kann das sein?
     

  2. Anzeige
  3. #2 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    Hm ich bin mir nicht 100%ig sicher aber es könnte vllt. am Netzteil liegen hatte ich bei meiner Maschiene auch mal wusste nicht was das,... war das NT, getauscht und dann hats wieder 1a funktioniert :)
    Ob es bei dir auch der fall ist weiss ich nicht kannst es ja mal ausprobieren wenn du n zweites Netzteil hast oder ebend vom kollegen ausleihen wenn der noch eins hat.

    Greetz

    acid_burn
     
  4. #3 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    So ein ähnliches Problem hatte ich auch mal, bei mir war das Mainboard Defekt.

    Aber mehr kann ich leider auch nicht sagen.
     
  5. #4 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    wichtig wäre noch der CPU
    aber was schonmal zu sagen ist.

    95% der P35 Boards haben einen sogenannten Start Bug.
    das heist, sie laufen an, gehen aus, und fahren dann normal hoch.
    allerdings ist eskomisch, dass er 10 sek. anläuft und dann aus geht.
    mein P35 Neo2 FR geht ca 1 bis 2 sekunden an (Lüfter und so) geht aus und fährt dann normal hoch
     
  6. #5 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    Völlig normal bei MSI P35 Boards. Das gleiche Problem habe ich auch. Aber mir ist aufgefallen, dass er das nur macht, wenn er komplett vom Strom getrennt war.
    Ansonsten sollte es eigentlich klappen
     
  7. #6 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    PC aufmachen, alles abklemmen was du nicht brauchst. Dann versuchen hochzufahren. Ansonsten mal

    versuchen, HDD und Netzteil zu wechseln. Viel Glück ;)
     
  8. #7 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    Danke Cyris. Habe ein Ep35-ds4 und auch dieses Symptom. Ich dachte schon da ist irgendwas defekt oder mein NT reicht nicht aus. Jetzt weiß ich bescheid.
     
  9. #8 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    vielleicht auch ein überhitzungsproblem... schau doch mal nach ob alle lüfter laufen...
     
  10. #9 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    Überhitzungsproblem?? Er sagt doch oben das passiert beim einschalten des Rechners. Wie schnell soll der denn deiner Meinung nach überhitzen??
     
  11. #10 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    Wieso soll er bitte die HDD wechseln?

    Ist das zu jeder Uhrzeit mit deinem Rechner? ODerimmer nur zu bestimmten Zeiten?
    z.B Mittag, Morgens, Abends rum.
     
  12. #11 9. Januar 2009
    AW: PC an, 5sek aus, dann läuft er...

    Achsooo. Du meinst der zickt rum wenn es dunkler oder heller wird?? :D
    Jetzt mal ganz im Ernst die Frage wurde doch schon oben beantwortet. Ich glaube Cyris das es ein P35 Bug ist weil ich die selben Symptome habe und auch ein P35 Board besitze.
     

  13. Videos zum Thema
Die Seite wird geladen...