[PC] CSS [Vista 64bit] Sound Problem

Dieses Thema im Forum "Gamer Support" wurde erstellt von HeadPhunk, 29. März 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. März 2008
    CSS [Vista 64bit] Sound Problem

    Hi,
    habe folgendes Problem, hoffe Ihr könnt mir helfen:

    Habe Vista Ultimate 64bit, wenn ich im Game den Sound auf Kopfhörer ändere, wird er sofort, nachdem ich auf OK geklickt habe direkt wieder auf 2 Speakers gestellt.

    Habe in meiner Soundkarte (Creative X-FI Music Bulk) auch schon alles ausprobiert. Wenn ich es da auf Kopfhörer stelle, bringts aber auch nichts.

    Danke schonmal,
    Headphunk
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 29. März 2008
  4. #3 29. März 2008
    AW: CSS [Vista 64bit] Sound Problem

    ja, aktuelle treiber sind drauf... keine ahnung was ich machen soll!
     
  5. #4 29. März 2008
    AW: CSS [Vista 64bit] Sound Problem

    hi
    schreibe mal den befehl in deiner config/userconfig

    snd_surround_speakers 0



    hoffe das hilft dir weiter :)
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - CSS Vista 64bit
  1. Antworten:
    7
    Aufrufe:
    1.014
  2. Antworten:
    2
    Aufrufe:
    813
  3. [Vista] Bluetooth und Sony Ericsson

    D00m , 3. Februar 2009 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    374
  4. Antworten:
    2
    Aufrufe:
    1.202
  5. [PC] CSS laggy unter VISTA!

    Alienware , 4. Oktober 2007 , im Forum: Gamer Support
    Antworten:
    6
    Aufrufe:
    529
  • Annonce

  • Annonce