Pc fährt runter!

Dieses Thema im Forum "Windows" wurde erstellt von P!r!nha, 5. August 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. August 2006
    Hallo,

    Ich habe mir meinen Pc selber zusammengebaut. Als ich dann Windows installieren wollte brach es bei der configuration 4x hintereinander bei ca. 90% ab. Beim 5ten mal hatt dann die installation geklappt. Bekamm dann aber gleich einen Bluescreen. Nochmal Neugestartet jetzt geht zumindest Windows.

    Nun ist aber das Problem das der Pc sich manachmal, bei auch normalen dingen wie einfach nur im windows sein, runterfährt! Und neu startet. Das immer zufällig oder nicht regelmäßig.

    1. Hat dieses Problem noch jemand anderes von euch?
    2. Wie habt ihr es wegbekommen? Hardware gefekt oder Software?
    3. Habt ihr eine Idee an was es liegen klönnte?

    Bin um jeden Tipp froh! 10ner für alle

    mfg
     

  2. Anzeige
  3. #2 5. August 2006
    hat ev. dein mainboard raid on board??
    wenn ja, hast du beim installieren f6 gedrükt, um den mitgelieferten treiber dafür zu installieren??
    was für ein mb hast du denn?
    geh mal auf arbeitsplats -> eigenschaften, erweitert, starten wiederherstellen einstellungen und mach den haken bei "automatisch neustart dürchführen weg.
    dann siehst du bei den blue screen die fehler nummer.
    die kannst du ja mal dann hier posten.
     
  4. #3 5. August 2006
    danke! werd ich glei mal probieren 10 hast dir wirklich verdient!! :tongue:
     
  5. #4 5. August 2006
    Bluescreen oder ein PC der ohne Grund herunterfährt , bedeutet für mich immer eins:
    Kühlungsproblem ...
    ich hatte das selbe Problem , habe meinen PC allerdings nicht selbst zusammengebaut.Nach so ca 2 Jahren , begann dann mein PC immer völlig ohne Grund herunterzufahren. Was ich dann gemacht habe war :

    -Meinen PC aufschrauben
    -Die Kabel um dieKühlung herum befestigen
    -Kühlung reinigen

    Dann ist es wieder gegangen .


    Hoffe das hilft dir weiter....

    vG
    ~Yaso
     
  6. #5 5. August 2006
    hmm naja kühlung ist fast unöglich da der cpu und gpu immer so ca 40 grad Celsius haben aber kanns ja m al probieren thx 10ner auch für dich.

    *edit*
    ach habe ein mb von ASUS M2N SLI Delux
     
  7. #6 7. August 2006
    also bekomme das hier auf dem bluescrenn hoffe das richtige^^

    Technische Informationen

    *STOP* OXOOO OOO8E (OXCOOOOOO5, OX80629D49, OXB5467C28, OXOOOOOOOO)

    und

    *STOP* OXOOO OOO8E (OX8OOOOOO3, OX8O53AB6E, OxB61GF8OOO, OXOOOOOOOO)

    hoffe es kann mir jemand helfen..
     
  8. #7 7. August 2006
    Deutet alles auf einen Hardwaredefekt oder eine Inkompatibilität hin...

    Ich würde zuerst einmal den Speicher überprüfen...

    http://www.memtest86.com/memtest86-3.2.iso.zip

    Alle Kabelanschlüsse hast du richtig gesetzt?!

    Was passiert, wenn du den Rechner mit zum Beispiel Knoppix hochfährst?!
     
  9. #8 7. August 2006
    also Kabel hab ich denk ich richtig gesetzt^^ hab das zusammen mit nem Kumpel gemacht. der hat den gleichen pc daher den ich net das es das ist...

    Knoppix hab ich net
     
  10. #9 7. August 2006
    Ich geh mal davon aus, dass du Windows XP installiert hast:
    Ich würd auch stark darauf tippen dass entweder
    1) einer deiner RAM-Riegel defekt ist
    2) der RAM nicht vom MB unterstützt wird (in die MB Anleitung schauen!)
    3) wenn 2 verschiedene RAM-Module eingebaut sind, diese nicht zueinander passen
     
  11. #10 7. August 2006
    also mein kumpel hat wie gesagt den gleichen pc. bei ihm geht alles. ich teste jetzt mal den ram 10ner habt ihr thx ;)
     
  12. #11 7. August 2006
    Also, falls der RAM wirklich defekt sein sollte würde er am anfang immer in nem 3er Interwall piepen! Das Piepen steht dafür das der RAM entweder nicht richtig steckt, komplett fehlt oder einfach total im Eimer ist. Da der RAM aber auch nur an vereinzelten Stellen im Speicherriegel defekt sein kann, könnte es möglicherweise zu einem Bluesscreen kommen wenn der Rechner auf die defekten Speicherstellen im RAM zugreifft! Das würde dann zu unwillkürlichen Abstürzen kommen die immer unterschiedlich wären. Da du aber meintest das der Rechner immer im gleichen Zeitfenster abschmiert könnte es möglicherweise am RAM liegen, würde ich persönlich jetzt aber ausschliesen! Evt. ist irgendein verbautes Bauteil nicht Kompatibel mit dem Board o.ä guck doch mal auf Toms-Hardware-Guide obs da nicht irgendwelche bekannten Fehler gibt.

    Was mir jetzt spontan als Fehlerquelle einfällt währe das Netzteil, habt ihr die gleichen Netzteile? Wenn ja was für welche und wieviel Verbraucher habt ihr in euren rechnern verbaut? Der Fehler könnte daran liegen das dein Freund 1 Laufwerk weniger angeschlossen hat und die Verbraucher Obergrenze bei ihm ein paar Watt weniger ist!

    Prüf das doch mal ;)

    ansonsten Poste doch einfach mal alle deine komponenten oder google das problem mal und guck welche Leute das gleiche (oder das ähnliche) System haben!

    Ich wünsch dir auf jedenfall viel Glück bei deiner Fehlersuche ;)

    und die 10 nicht vergessen ;)

    Gruß

    Facie
     
  13. #12 9. August 2006
    also bis vor 2stunden ist er nicht mehr heruntergefahren!! (davor dauerbetrieb)

    aber jetzt fährt er dauert runter! Habe diesen cookie drauf "name"@rumbler.ru <-- virus?!?
    bekomme den nicht weg und adaware meldet dauernt eine registrierungs änderung. kann es auch ein sasser virus sein? wie bekomme ich den weg wenn der pc dauernt neustartet?

    mfg
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - fährt runter
  1. [Windows 7] Pc fährt runter..

    hayyeN , 19. Juni 2012 , im Forum: Windows
    Antworten:
    9
    Aufrufe:
    1.226
  2. Antworten:
    2
    Aufrufe:
    934
  3. Antworten:
    9
    Aufrufe:
    1.329
  4. Antworten:
    0
    Aufrufe:
    1.926
  5. Antworten:
    2
    Aufrufe:
    503