PC geht aus

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Weedy21, 24. Juli 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Juli 2006
    Hi IhrZ!

    Habe schon seit einiger Zeit ein prob, und da ich es anscheinend nich allein in den griff krieg, wollte ich ma die echten cracks hier fragen :kotz: *rumschleim*

    also wenn ich normal am PC arbeite is alles ok und alles geht fein...
    aba wenn ich ein spiel reinhau, heute z.B. Sims2 spiel ich 1-2 Stunden...
    und dann geht mein pc einfach aus...
    (und ich ärger mich das ich seit 2 stunden nich gespeichert hab X(

    meine frage: woran kann es liegen?Ich denke am Netzteil, das is dann schweineheiss, na gut das isses aba auch so....
    oda vielleicht die GraKa?

    Weiss einer von euch Rat? :(

    THX & MfG Weedy
     

  2. Anzeige
  3. #2 24. Juli 2006
    Ich würd ihn einfach mal aufmachen und mit Ventilator kühlen.

    Ich denk mal,wenn es wieder kälter wird, dann hast du das Problem nicht ;)
     
  4. #3 24. Juli 2006
    war bei mir auch so
    ich habe mein pc aufgemacht und alles sauber gemacht mach das auch ;)
    klappt schon und auch den pc auf lassen
    die temp meines cpu hat sich um 10° gesunken
    goil wa ;) ?
     
  5. #4 24. Juli 2006
    @ Pappe: hatte ich erwähnt, das ich den PC schon aufgeschraubt hab, den nich gegen ne wand gestellt hab, damit der lüfter freie bahn, wohin auch immer hat, und ich nen ventilator im zimmer hab, da ich leider bei uns im haus die :mad: sonnenseite am nachmittag hab und es da mit nem PC nich gerade lustig is ;(

    ...aba abends is das auch weniger.....
    also könnte es auch nur an diesem megasommer liegen....?!?
     
  6. #5 24. Juli 2006
    Nein stand da nicht ;)

    Jo, versuch mal sauber zu machen, das hab ich manchmal sogar im Winter :D
     
  7. #6 25. Juli 2006
    nunja es fehlen mal wieder angaben zum system. man könnte sagen es liegt an der temp. es könnte auch daran liegen das das NT zu schwach ist. es könnte auch an der software liegen, viren etc... das erste was du tuen kannst, ist erstma dein sys posten(mit NT-Amperewerten), staubsaugen im gehäuse und wenn du zeit hast wäre formatieren nicht schlecht.
    aber poste erstma dein sys.

    mfg AZRAEL
     
  8. #7 25. Juli 2006
    Azrael sagt es, bitte mal deine komplette Systemkonfig in den ersten Post editieren und dazu auch deine Tempearturen. Und das Netzteil nicht vergessen, entweder den genauen Namen, oder die Amperewerte in KOmbination mit den Volt Schienen vom Aufkleber bitte abschreiben.
    Danach darfste wieder auf machen.

    ~closed~
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - geht aus
  1. Antworten:
    4
    Aufrufe:
    14.029
  2. Antworten:
    5
    Aufrufe:
    5.893
  3. Antworten:
    67
    Aufrufe:
    6.470
  4. Antworten:
    2
    Aufrufe:
    942
  5. Antworten:
    2
    Aufrufe:
    1.784