Pc geht net an?!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Tooom, 6. Oktober 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 6. Oktober 2006
    Hey Leute!
    Da sich meine Graka zerlegt hat,hab ich meine alte Radeon 9500 eingebaut,damit mein rechner ersmal wieder grundsätzlich läuft.Als ich das gemacht hab ist mir aufgefallen,dass meine 2.te Festplatte als das auch mein gehäuse lüfter abgeschlossen is vonner stromzufuhr.Also hab ich beides angeschlossen.Nunja,wenn ich den Rechner dann aber anmachen will,is er für eine sek an und dannach direkt wieder aus.Wenn ich dann nur den Gehäuse lüfter dran hab tut der rechner.Also was muss ich machen,damit er auch angeht wenn die festplatte dran is?Bitte um Hilfe!
    MFG
    Tooom
     

  2. Anzeige
  3. #2 6. Oktober 2006
    AW: Pc geht net an?!

    Schon die Festplatte alleine probiert?

    Ansonsten reicht die Leistung deines Netzteils nicht oder es ist kaputt...natürlich kann auch die platte Schrott sein.

    Also find mal raus was bei der Festplatte ohen Lüfter passiert.
     
  4. #3 6. Oktober 2006
    AW: Pc geht net an?!

    Möglicherweise hat die Festplatte einen Kurzschluss. Es könnte auch der Lüfter sein.
    Unabhängig von einander testen und dann kommst Du schon darauf.

    Gruss Waterloo
     
  5. #4 6. Oktober 2006
    AW: Pc geht net an?!

    Die Platte allein geht net.Was issen nu damit?Kann mir das mal wer sagen?^^
    MFG
    Tooom
     
  6. #5 6. Oktober 2006
    AW: Pc geht net an?!

    dann isses entweder der lüfter oda des netzteil hat net so viel leistung.
    kannst ma posten was du noch so alles im pc drin hast halt modding usw. und wie viel W dein netzteil hat ?

    MfG D4rkFl4m3
     
  7. #6 6. Oktober 2006
    AW: Pc geht net an?!

    Naja vorher tat auch alles und da hatte ich ne noch dickere Grafikkarte drin,ne GeForce 6800LE und nu isses ne RAdeon 9500.SOnst hab ich nen AMD Athlon 64 3400 Sockel 754 1024mb ram,also mainboard nen MSI K8T Neo FIS2R.Also wo dran liegts?Würd gerne wieder Musik hören^^
    MFG
    Tooom
     
  8. #7 6. Oktober 2006
    AW: Pc geht net an?!

    Hast Du kontrolliert, ob alle Stecker richtig eingesteckt sind, alle Kabel und sonst was es da noch gibt richtig angeschlossen sind. Du hast vielleicht versehentlich etwas ausgesteckt.

    Gruss Waterloo
     
  9. #8 6. Oktober 2006
    AW: Pc geht net an?!

    Ich würde erstaml jede unnötige Peripherie e.g Cdlaufwerke,pci karten, slave platten etc. abschliessen und dann schauen ob es läuft und wenn nicht die Teile gegen andere austauschen um so zu gucken wo der fehler liegt.

    Also der Rechner läuft nur wenn die Masterplatte nicht dran ist?
    Ist die Stromzufuhr zu allen Rechnerteilen richtig, der CPUlüfter auch angeschlossen?
     
  10. #9 6. Oktober 2006
    AW: Pc geht net an?!

    Die Masterplatte tut,aber auf der platte die net geht sind meien ganzen mp3s und so deshalb würd ich se gern zum laufen bringen!Also?
    mfg
    tom
     
  11. #10 6. Oktober 2006
    AW: Pc geht net an?!

    Gib dein PC töne von sich?? Wenn ja dann versuch mal zu beschreiben wie!!! Es liegt oft daran, das der Arbeitspeicher Wackelkonatakt bekommt!!! Mal raus und rein!!! vercuhmal!!
     

  12. Videos zum Thema
Die Seite wird geladen...