[PC] Gta Sa : Multiplayer Mod geht plötzlich nich mehr

Dieses Thema im Forum "Gamer Support" wurde erstellt von Naiko, 31. Januar 2008 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 31. Januar 2008
    Gta Sa : Multiplayer Mod geht plötzlich nich mehr

    Hi,


    Ich habe mir die GTA Sa : samp Mod gesaugt. bis vor ein paar tagen ging sie nich einwandfrei. bis gestern ! seit gestern kann ich auf keinen server mehr connecten ! wieso ? es kann nich am spiel liegen ( also an Sa - weil ich es noch ohne probeme im Sp modus Spielen kann) wenn ich auf dem Button Connect klicke öffnet sich kein fenster und auch keine .exe startet !

    bei mein kollegen geht sie noch

    wenn wer was weiß pls melden !


    MFG Naiko
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 31. Januar 2008
    AW: Gta Sa : Multiplayer Mod geht plötzlich nich mehr

    wenn nix geht einfach mal mod neu installen zur not ganzes sa.
    is die einfachste und schnellste lösung denke ich
     
  4. #3 31. Januar 2008
    AW: Gta Sa : Multiplayer Mod geht plötzlich nich mehr

    ok die mod habe ich mittlerweile ... also bis heude schon midestens 8 ma neu installiert und passiert immer wieder nichts



    /E habe nun auch mal GTA Sa neu installiert und es geht trotzdem nich
     
  5. #4 31. Januar 2008
    AW: Gta Sa : Multiplayer Mod geht plötzlich nich mehr

    du hast glaubig auf 1.1 gepatched..der multiplayer läuft meines wissens nach nur auf v1.0.

    mfg
     
  6. #5 31. Januar 2008
    AW: Gta Sa : Multiplayer Mod geht plötzlich nich mehr

    Gepacht ? dann müsste ich doch erst mal auf OK klicken oda ? außerdem finde ich ja server Bloß wenn ich connecten will closed sich das connect fenster und startet aber nicht die .exe
     
  7. #6 1. Februar 2008
    AW: Gta Sa : Multiplayer Mod geht plötzlich nich mehr

    ~push~
     
  8. #7 2. Februar 2008
    AW: Gta Sa : Multiplayer Mod geht plötzlich nich mehr

    also hier mal der lösungsweg wie du es (relativ) sicher zum laufen bringst.

     
  9. #8 3. Februar 2008
    AW: Gta Sa : Multiplayer Mod geht plötzlich nich mehr

    Danke werds mal ebn versuchen

    /E so habe es mal ausprobiert aber geht immer noch nicht habe mir auch verschiedene Cracks gesaugt ......geht alles nich also ich habe keine ahnung woran es noch liegen könnte. Aktive Internet verbindung besteht
     
  10. #9 6. Februar 2008
    AW: Gta Sa : Multiplayer Mod geht plötzlich nich mehr

    ich werde es die tage mal testen
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Gta Multiplayer Mod
  1. Antworten:
    2
    Aufrufe:
    517
  2. Antworten:
    1
    Aufrufe:
    318
  3. Antworten:
    3
    Aufrufe:
    1.004
  4. Antworten:
    2
    Aufrufe:
    947
  5. Antworten:
    17
    Aufrufe:
    608
  • Annonce

  • Annonce