[PC] Half life 1 LanGame geht nicht

Dieses Thema im Forum "Gamer Support" wurde erstellt von Metal Slug, 22. August 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. August 2007
    Half life 1 LanGame geht nicht

    hi
    also ich hab mir Half life 1 besorgt
    nicht gekauft ...
    habs installiert
    dann irgendein Key ausm Inet kopiert
    ja hat er angenommen ^^
    ok single player funktioniert :D
    aber ich will entweder mit bots oder mit freunden zoggen
    ahja kann mir jemand gute bots empfhelen ?
    ahja und wenn ich dann auf lan game gehe
    und dann auf creater server
    und wenn ich dannn create
    kommt irgendein fehler
    "trying connect to won server"
    dann kommt fehlgeschlagen und er versucht es nochmal -.-
    kann man da was machen ?
    vielen dank im vorraus ^^
     

  2. Anzeige
  3. #2 23. August 2007
    AW: Half life 1 LanGame geht nicht

    Am besten du besorgst dir ne CS version wo HL dabei ist und Bots auch schon dabei sind, für CS 1.6 gbit es das aber ob es das für HL gibt weis ich nicht, hab ich zumindest noch nicht gesehen.
     
  4. #3 6. September 2007
    AW: Half life 1 LanGame geht nicht

    für hl 1 gibbet keine bots ham nen paar modder mal versucht doch das ging iwi net gibt nur bots für cs wenne das zoggen wills am besten pod bot ;-) ansonsten instalier das nomma und nimm nen anderen cd key was fürn hl 1 hasse da überhaupt ?? das wäre noch ganz interesant zu wissen
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Half life LanGame
  1. Antworten:
    3
    Aufrufe:
    768
  2. Antworten:
    21
    Aufrufe:
    1.673
  3. Antworten:
    2
    Aufrufe:
    384
  4. Antworten:
    2
    Aufrufe:
    425
  5. Antworten:
    8
    Aufrufe:
    836