Pc kackt ab - http.sys error HILFE!!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von no_Ob, 20. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. April 2006
    hi leute.
    hab irgendwie en ziemlich bescheuertes und kackiges problem.
    Mein Pc zeigt mir immer Bluescreen mit Fehlercode sobald er fast vollständig hochgefahren ist.
    Das komische daran ist, wenn ich ohne eingestecktes LAN kabel anmache is kein Problem und alles is normal. Nur wenn ich es einstecke und unten angezeigt wird lan verbindung 100mbit usw. kommt bluescreen. ich hab ma so alles mit den zahlen da, aufgeschrieben. Internet läuft aber ohne Probs im übrigen netzwerk. Das Problem hatte ich schonmal, aber nach en paar reboots und ein paar stunden war es weg.
    Hier mal der Fehlercode:

    Driver_IRQL_NOT_LESS_OR_EQUAL

    STOP: 0x000000d1 (0x00240158, 0x00000002, 0x00000001, 0xB968A8D4)

    HTTP.sys - Address B968A8D4 base at B9679000, Datestamp 41672744


    hoffe das ihr mir helfen könnt und das das da oben euch helfen kann mir zu helfen ^^ ?(
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 20. April 2006
    hast du irgendetwa am pc verändert
    hardware ausgetauscht oder im bios was verstellt?

    hab mal gegoogelt und die meinten die wärmeleitpaste unter der cpu sei trocken

    das halte ich allerding für totalen schwachsinn :rolleyes:

    mfg cRuNk
     
  4. #3 20. April 2006
    hi.
    ne ich hab gar nichts verändert. war nur jetz 1tag nich dran, vielleicht is er ja sauer auf mich ;)

    ne wärmeleitpaste glaub ich auch nich. pc läuft ja wie gesagt offline ohne probleme.

    //edit: achja, virusscan usw. hat nichts ergeben!

    lol auf einmal gehts wieder, auf jeden fall bisher deutlich länger als vorher!
    ich danke dir trotzdem ^^ hast ne 10 bekommen

    ->closed

    //edit2: nachdem es grade alles wunderbar geklappt hat kam auf einmal wo ich icq2go aufrufen wollte, weil icq nicht geht noch ein bluescreen mit ner anderen fehlermeldung:

    auch wieder

    Driver_IRQC_NOT_LESS_OR_EQUAL

    und dann

    STOP: 0x000000D1 (0x00000000, 0x00000002, 0x00000000, 0xF236C937)

    afd.sys Address F236C937 base at F2360000 Datestamp 41107eb5


    ich hab neu gestartet und voila kam auf einmal wieder der alte http.sys fehler ^^
    ich weiß echt nit mehr weiter. für jede antwort gibts ne 10!!!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kackt http sys
  1. [PC] Battlefield 3 kackt ab

    Beitrag , 4. April 2012 , im Forum: Gamer Support
    Antworten:
    1
    Aufrufe:
    416
  2. Antworten:
    1
    Aufrufe:
    578
  3. Antworten:
    2
    Aufrufe:
    965
  4. Antworten:
    1
    Aufrufe:
    875
  5. Antworten:
    2
    Aufrufe:
    330