Pc kaputt - aber was?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von schupfnudel, 19. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. März 2006
    Also mein pc is heut morgen nich mehr angegangen :(

    wenn ich hochfahren will seh ich nur das pentium zeichen , das bleibt ewig => er fährt nic hoch.


    Einmal hat ers heute schon geschafft zum WIlkommen bildschrim , aber dann hängt er sich auf und ich kann nichts mehr bewegen!

    Wollt mal fragen , was das is?

    Graka oder Prozessor ?
     

  2. Anzeige
  3. #2 19. März 2006
    wenn du das intelbild siehst kann es schonma nicht an der graka liegen(und prozessor auch net sonst würde dein pc piepen), ich vermute einen virus.
     
  4. #3 19. März 2006
    hmm
    virus denk ich net , windows is ja noch net mal an ?(

    Also die graka spinnt schon seit längerem! der lüfter is e xtrem laut das ich über nacht nich mehr anlassen kann !
     
  5. #4 19. März 2006
    also der sinn der meisten viren ist es doch das windows nicht angeht, aber zu deiner graka reinige sie doch und versuchs nochma.
     
  6. #5 19. März 2006
    angaben zum system wären sinnvoll gewesen. hast du gerstern einen treiber augespielt oder ähnliches? oder sonst irgendwelche änderungen an der hard-/software vorgenommen - von heut auf morgen geht ein pc nicht einfach so kaputt - da gibt es immer einen grund.

    solltest du xp benutzen drücke nach dem POST kontinuierlich F8 und wähle als startoption "letzte als funktionierend bekannte funktion" - alternativ kannst du auch im abgesicherten modus starten und einfach mal im gerätemanager schauen ob es probleme mit irgendeiner hardware gibt.
     
  7. #6 19. März 2006
    aber solche hardwarefehler machen sich doch genauso wie viren in einem blauen bildschirm bemerkbar und das es die grafikkarte ist glaub ich auch net. wie viel ram hast du denn und wieviel riegel
     
  8. #7 19. März 2006
    Ich hatte das auch. Am Ram liegts nicht, da würde auch bluescreen kommen (hatte ich auch schon).

    Seit meiner Formatiert ist und neu Aufgebaut, läufts wieder wunderbar.

    Greez Blueskull
     
  9. #8 19. März 2006
    Ich tippe auf Festplatte oder IDE Kabel!

    Kannst ja mal Probieren alle CD/DVD Laufwerke und Festplatten (ausser Pri-Master) abklemmen und dann Anmachen!
     
  10. #9 19. März 2006
    Infos zum System wären gut!

    Und kommt da wenigste eine Fehlermeldung oder erscheint wenigstens die Nachricht, dass er nach bootbare Laufwerken sucht, bevor er Windows bootet?
    Im Moment könnte es an allem liegen *g*

    Aber wenn auch nix piept, liegt es -wahrscheinlich- nicht an der Hardware, ausser an ner zu hohen Temp!
    Am besten mal von ner CD starten und wenn das nicht funzt BIOS reseten!
     
  11. #10 19. März 2006
    Schließe mich dem an. War bei mir genau so. Rechner bootet kommt bis zum Intelzeichen und dann nicht mehr weiter. Habe dann mal den Rechner aufgemacht, und alle IDE-Kabel nochmal richtig reingesteckt. Siehe da, danach ging wieder alles prima.

    MfG Sonny
     
  12. #11 19. März 2006
    Hatte genau das selbe Problem.Pc hat nicht mehr gestartet und nachdem ich ihn formatiert hatte kam das Problem nach einem Tag wieder.
    Hab dann auch meine Hardware gecheckt,Ram ausgetauscht,andere Grafikkarte eingebaut,etc...nix is passiert.
    Hab dann einfach ma die Sata Kabel ausgetauscht und siehe da mein Pc funzt wieder einwahnfrei.
    :D
     
  13. #12 19. März 2006
    Bei mir wars gleiche und da war der Kühler vom Prozessor locker...

    Und dann hat sich der Prozerssor natürlich aufgegeben...

    Neuen Kühler geholt und alles ging wieder einwandfrei
     
  14. #13 19. März 2006
    Moin,

    um den Fehler einzugrenzen, ist es sinnvoll erst einmal alle Laufwerke abzuhängen und dann zu sehen, ob der PC in soweit startet, alks dass er den Post durchläuft. Falls dass der Fall ist, immer ein Laufwerk daru hängen und wieder ausprobieren. So kannst Du auschliessen, dass der Fehler an den Laufwerken liegt. Der defekte Lüfter Deiner Grafikkarte könnte sich durchaus auf das Startverhalten Deines Rechners auswirken, wenn die GPU der Graka zu heiss wird. Den Fehler würde ich auf jeden Fall beheben, da Deine Graka, durch die mangelnde Kühlung überhitzen kann und dadurch den beschriebenen Fehler hervorruft.

    gruss

    Neo2K
     
  15. #14 24. März 2006
    er geht wieder an , aber das prob ist er hängt 3-5 minuten am Intel Zeichen
    dann bootet er ganz normal.
    Und der Grafikkarten Lüfter dreht als ob er gleich verreckt - sau laut.

    Einmal war ich im abgesichertm modus , da war er dann flüsterleise. Das 2-3 Tage lang.
    Dann fing er wieder an wie verrückt zu drehen!
     
  16. #15 25. März 2006
    also ich komm nichmern in den abgesicherten modus :(

    Also hab jetzt ne neue festplatte gekauft , baue die jetzt dann gleich an.
    Formateirt auch schon - funktioniert aber immernoch nüx :(

    neuer grafikkarten lüfter is schon gekauft!
     
  17. #16 25. März 2006
    Ich würde auch auf den CPU lüfter tippn bei dem Problem denn das selbe kommt mir von meinerm Rechner vor ca 3 Jahren auch irgendwie bekannt vor...

    nicht den grafikkartenlüfter sondern den CPU lüfter hättest du mal eher tauscxhen sollen das hätte denk ich mal, mehr gebracht ._.
     
  18. #17 25. März 2006
    hi
    mein kumpel hat auch das selbe problem nachdem er den rechner geplattet hat.
    nimm mal die bios batterie raus und warte 15 min un probier es dann.
     
  19. #18 25. März 2006
    Mein Vater hat das gleiche Problem.
    Dein PC macht keinen warmstart mehr .
    Einfach für 10-20 Minuten ausgeschalltet lassen, am besten noch Stromstecker raus und los gehts .

    EDIT : Piept dein Computer beim Start?
     
  20. #19 26. März 2006
    Moin,
    Du solltest erst mal den PC vom Staub befreien, damit alle Lüfter und Kühler wieder ihre volle Leistung entfallten können. Weiter ist es sinnvoll, das Netzteil mal in einem anderen PC zu testen. Defekte Lüfter sorgen sehr schnell für Defekte durch Überhitzuing der von Ihnen zu kühlenden Komponenten. D.h. Du solltest bevor Du weiter probierst erst mal Deinen Grafikkartenkühler/ lüfter ausstauschen, dennn der hat nach Deiner Beschreibung einen Lagerschaden. Mache Dir in Zukunft die Mühe, wenn Du Fragen in diesem Forum stellst, Deine Systemkonfiguration anzugeben, da das bei der Fehlersuche/behebung schneller zum Erfolg führen kann.

    gruss
    Neo2K
     

  21. Videos zum Thema
Die Seite wird geladen...