PC Problem

Dieses Thema im Forum "Windows" wurde erstellt von Crunkplaya, 25. Juni 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Juni 2006
    Hi Leutz,

    ich habe so eine frage. Früher wo ich meinem PC gekauft habe ist der in NULL komma nix hochgefahren, aber jetzt braucht der voll lange. Ich habe den schon mal Formatiert aber trozdem nix.
    Kan mir jemand Helfen und sagen wie der wieer schnell hochfährt ich habe den scho esäubert und alles aber ich wies nicht an was das leigen könnte.
    Ich habe einen 3.8 ghz PC.
    !0er si drine für jede HIlfe
     

  2. Anzeige
  3. #2 25. Juni 2006
    also hast du auch komplett formatiert, vl hatte der vorher en Optimierungsprogramm wie Tune Up drauf, damit der schneller läuft
     
  4. #3 25. Juni 2006
    also des Tune Up hatte ich vorher drauf und jetzt auch.....
    Hat des was mit dem zu tuhen.
     
  5. #4 25. Juni 2006
    es gibt halt so programme die optimieren die systemeinstellung, damit der pc schneller hochfährt und läuft. Tune Up is halt eins davon, aber wenn du das sowohl früher als auch jetzt drauf hast, kanns das nicht sein. Ich überleg mal wodran es noch liegen könnte
     
  6. #5 25. Juni 2006
    ok alles klar sag mir bescheid wen du was weisst. Wäre NICe!!!
    Weil mein PC braucht bestimmt 5min um hohzufahren.
    Vorher ging des inerhalb von 20sec.
    Des regt mich voll auf.
    Ich sag schon mal Thx...
     
  7. #6 25. Juni 2006
    antivirenprogramme bremsen auch oft extrem aus. haste da was drauf?
     
  8. #7 25. Juni 2006
    ja da habe ich

    Norton Internet Security 2006

    drauf.
     
  9. #8 25. Juni 2006
    versuch doch mal, wies is, wenn du das deinstallierst.
     
  10. #9 25. Juni 2006
    Ok mache ich gleich.
    Aber was is wen des so besser is? Dan habe ich ja garkein Av mehr oder so.
    Dan is ja mein PC aus gefährtet.
     
  11. #10 25. Juni 2006
    Hier hab ich ein hilfreichen Link für dich:
    http://www.chip.de/artikel/c_druckansicht_10895187.html

    oder

    Feste IP hast du wohl vergeben?

    Ordneroptionen/Ansicht/Automatisch nach Netzwerkordner und Druckern suche Haken raus!!

    und den Prefetch ordner mal leeren, hab aber gehört, das soll nicht gut sein, hab es lange zeit gemacht und konnte keine probleme feststellen ;)
     

  12. Videos zum Thema
Die Seite wird geladen...