Pc Schaltet sich nicht selbst ab

Dieses Thema im Forum "Windows" wurde erstellt von bloodyphoenix, 30. November 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. November 2005
    hey Leute,
    hab heut mein neues mainboard gekriegt und direkt mein windoof neu installed und alles. nun hab ich das problem, dass der pc sich net automatisch abschaltet.
    krieg nachm herunterfahren die meldung "sie können den pc jetzt ausschalten"

    hab im bios rumprobiert, aber krieg das net hin =/

    hat da jemand ahnung?
    würd mich sehr freuen


    mfg phoenix
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 30. November 2005
    war das nicht ne meldung die nur bei Windows98 kommt
    dachte beim XP gibts die gar nicht mehr
     
  4. #3 30. November 2005
    oder
    Systemsteuerung>Hardware>Neuehardware hinzufügen>herkömliche NT APM-Unterstützung> installieren
    danach müsste gehen..
     
  5. #4 30. November 2005
    Oder im Bios diese Funktion einschalten.
     
  6. #5 30. November 2005
    hab ich probiert ^^ ging nich *g

    das andere probier ich aus =)

    @weiss nix
    funzt net =/


    is übrigens das asus a7n8x xe, weil ich vergessen hatte das im ersten post zu sagen ^^
     
  7. #6 30. November 2005
    Hi,

    ist ganz einfach:

    HKey_LOCAL_MACHINE

    --> Software

    --> Microsoft

    --> Windows NT

    --> CurrentVersion

    --> Winlogon



    --> PowerAfterShutdown

    -->den Wert auf "1" gesetzt



    sollte es jetzt noch nicht gehn, dann aktiviere die APM, diese findest du hier:

    Systemsteuerung --> Ernergieoptionen --> APM --> "Unterstützung für Advanced Powermanagement" aktiviert



    cYa



    cYa
     
  8. #7 30. November 2005
    nope
    funzt net =/
    iuch verzweifel langsam *heul
     
  9. #8 30. November 2005
    Hi,

    also nochmal ganz arg wichtig ist, dass du nachdem du den wert auf 1 gesetzt hast NEUSTART machen musst und dann kannst du versuchen herunterzufahren! sollte es dann immer noch nicht gehn, lad dir mal das tool SHUTDOWNPRO herunter und teste ob der pc damit dann komplett runterfährt...geht es nicht, dann liegt es an deinem NETZTEIL/MAINBOARD!



    cYa
     
  10. #9 30. November 2005
    Hast du dir dennn die neusten Boardtreiber runtergeladen?

    Bei mir lag das damals nur an den aktuellen Boardtreibern.
    Mit einem Biosupdate würde ich das auch nochmal Probieren.

    Vieleicht bringt das ja etwas.

    Sonst haben wir hier ja schon so ziemlich alle möglichkeiten ausgeschöpft.
     
  11. #10 2. Dezember 2005
    probier mal tweaknow powerpack (PROGRAMZ) und aktiviere schnelles herunterfahren ^^^. sollte danch gehen, wenn es sich um eine systemeinstellung gehandelt haben sollte
     
  12. #11 2. Dezember 2005
    Hatte am Anfang auch dieses Problem, aber ich habe in den Energieoptionien APM eingeschaltet und jetzt gehts.
    :)
     
  13. #12 3. Dezember 2005
    Bei Xp anti spy kann man schnelles Herunterfahn einstellen!!

    Xp anti Spy DL!!
     
  14. #13 3. Dezember 2005
    Stecker raus, dann ist aus *gg* :p
     

  15. Videos zum Thema
Die Seite wird geladen...