PC Schrott?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von SuNNy, 20. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Mai 2006
    Hi Leute habe nen Digges Problem...

    Und zwar seit nen paar Wochen brauch mein PC 5-10min zum Starten.
    Jedes Game lagt wie die Sau egal ob High oder Low Grafik.
    Der Comp is nur am arbeiten allso am rattern.
    Und alle Programme brauchen 1-5 min zum Starten.

    Hier mein System:

    AMD Athlon 2600+ (Auf 3000 hoch gemacht)
    NVidia GeForce FX 5900ZT (Ich weis is billig)
    Mainboard: ASUSTek Computer INC. A7N8X
    1024 Arbeitsspeicher

    Ich vermutte das MainBoard is Hinüber...

    Jeder der mir Hilft bekommt natürlich nen 10er.
     

  2. Anzeige
  3. #2 20. Mai 2006
    ich vermutte mal irgendwas haste drauf was sehr viel cpu auslastung bewirkt
    formatier doch mal

    es klappert doch nur die festplatte oder?
     
  4. #3 20. Mai 2006
    jop entweder mainboard oder festplatte ist schrott .. leih die mal von nem kumpel oder so die pladde aus und setz sie ran .. wenns funzt dann neue pladde kaufen wenns nicht funzt liegts wohl am mainboard .. hast dann ya 2 auswahlmögichkeiten entweder neues Mainboard oder ganz neuen pc zusammenstellen .. hf und viel erfolg wünsch dir dass es die pladde ist .. dann gibts weniger probs und ist günstiger zu lösen ;)
     
  5. #4 20. Mai 2006

    Mmm.. bringt nix habe ich in den letzten Wochen 7 mal gemacht...
     
  6. #5 20. Mai 2006
    Ich glaube nicht, das es an irgend einer Hardware liegt. Hört sich eher nach "zuviel müll" an. Hast du mal TuneUp oder diverse Programme laufen lassen? Einfachster weg wäre, wenn du deine Kiste mal formatierst und dir ein Festplattenimage anlegst.

    *edit*
    hast wohl vorher noch geantwortet. Damit hat sich mein post ja erledigt :D

    gruß
    jacksy
     
  7. #6 20. Mai 2006
    ich tippe mal das du spyware oder was in der richtung auf dem PC hast die im Hintergrund arbeitet formatieren oder nen guter cleanup + imunisierung sollte helfen
     
  8. #7 20. Mai 2006
    @proHacker

    Habe ich leider schon alles gemacht....


     
  9. #8 20. Mai 2006
    evtl. gibt es für deine maschiene treiber updates und nen bios update kann mir zwar nicht forstellen das das die probleme behebt haber versuchen kann man es ja mal.

    Solange deine festplatte noch schöne rattergeräusche macht ist die definitiv nicht kaputt und an das mainboard glaube ich auch nicht so läuft dein PC ja stabil (gehe ich jetzt mal von aus).

    Evtl. solltest du den PC mal einem Service Agenten zeigen wenn noch garantie drauf ist kommt der bei dir kostenlos vorbei und sieht sich die maschiene mal an. (nicht bei jeder firma) Aber die werden nur das gleiche machen was ioch gesagt habe erstmal mit ner spezial CD alles runterschmeißen FDisk durchjagen bios resetten und ne schnell install version vom system drauf machen und hoffen das es geht.

    Sollte es dann aber nicht gehen und wiegesagt garantie drauf sein tauschen die die hardware kostenlos aus.
     
  10. #9 20. Mai 2006
    Also wenn du schon 7 mal formatiert hast, dann kann es ja schonmal kein Softwareproblem mehr sein. Also kein Virus, zu viel Müll, Spyware oder sowat.

    Es muss also an der Hardware liegen. Haste das BIOS schonmal resettet ? Könnt ja sein, dass es danach klappt.
    Oder du hast nen Virus in den Bootsektoren der Platte, weiß gerade nicht, wie weit die auch gelöscht werden beim Formatieren.

    Naja, ansonsten würde ich mal alle Hardwareteile Schritt für Schritt austauschen und gucken woran es liegt, kann ja z.B. an defektem RAM liegen.

    The@Rocker
     
  11. #10 20. Mai 2006
    Hi

    Ich hatte das Problem vor kurzem auch, das meine Festplatte sehr merkwürdig geratter hat.

    Was damit nun genau war, kann ich leider nicht sagen aber nen kollege meinte das liegt an den Ram´s, die habe ich denn einmal ein und ausgebaut und nun läuft er wieder normal :rolleyes: ?(
     
  12. #11 20. Mai 2006
    Ne hab ich noch nicht ich weiss auch nicht wie es geht kann das mal einer sagen?
     
  13. #12 20. Mai 2006
    ja es gibt auf deinem board einen jumper, den du umstecken musst, steht auch in dem handbuch von deinem board drinn.
    Das heißt glaube ich "Clear CMOS" oda so

    ansonsten kannste auch einfach die batterie rausnehmen und bissel waren, dann wieder reinmachen und hochfahren, har die gleiche wirkung.

    Wenn du das mit dem jumper machst, dann musste dran denken, den jumper wieder auf normal umzusetzten, weil das board nämlich kaputt gehen würde, wennde ihn so hochfährst, steht aber auch im handbuch.

    also wenn das bios dann gecleared ist, dann fragt er dich bei hochfahren, ob du alles standartmäßig einstellen lasse nwillst, das machste am besten dann mal.. musste F1 oda so für drücken ;-)

    The@Rocker
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Schrott
  1. Antworten:
    4
    Aufrufe:
    1.087
  2. Schrottwichteln

    playmate , 10. Dezember 2012 , im Forum: Alltagsprobleme
    Antworten:
    17
    Aufrufe:
    929
  3. Bildschirm schrottreif?

    Oad , 16. August 2012 , im Forum: Hardware & Peripherie
    Antworten:
    4
    Aufrufe:
    702
  4. Antworten:
    23
    Aufrufe:
    1.269
  5. USB Stick über diskpart geschrottet?

    Skut , 3. Dezember 2011 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    774