PC-Star -> Fehlermeldungen

Dieses Thema im Forum "Windows" wurde erstellt von HunterX112, 1. April 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. April 2008
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Seit längere Zeit, muss ich 3 Fehlermeldungen beim Windowsstart wegklicken.
    Ich finde dne Urspruing des Problems eifnach nicht. Kann mir jemand bitte helfen?

    fehlermeldungstartnn7.jpg
    {img-src: //img261.imageshack.us/img261/386/fehlermeldungstartnn7.jpg}
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 1. April 2008
    AW: PC-Star -> Fehlermeldungen

    Hallo Hunter,

    rein optisch würde ich darauf schleßen (kann mich auch gut täuschen) dass der Fehler vielleicht in der Autostartsektion liegt? Das CAPI Modul hängt wohl stark mit einer vorhandenen ISDN Anlage oder ähnlichem zusammen... ist soetwas vorhanden? Wenn ja, wurde sie abgebaut oder ersetzt?
    Es wäre ganz nützlich wenn du mal deine Autostartsektion hier als Screenie posten könntest, wenn da nichts delikates drinne steht versteht sich. ;)

    Liebe Grüße,

    Der Bagalut
     
  4. #3 1. April 2008
    AW: PC-Star -> Fehlermeldungen

    {bild-down: http://img388.imageshack.us/img388/2065/autostartjw6.jpg}


    Falls du damit meinen Internetzugang meinst. Ich bin über einen Rotuer on und habe dsl 6000.
    Ansonsten weiss ich nciht, was du meinen könntest.
     
  5. #4 1. April 2008
    AW: PC-Star -> Fehlermeldungen

    Ja also das eine ist ja schonmal von FlashGet das kannste ja ma ausmachen und gucken wie es dann ist. Und das andere sieht nach Antivierenprogramm aus oder nach nem Spyware Programm oder so.

    EDIT: Schon TuneUp und Antivierenprogramm und so drüberlaufen lassen? Könnte auch ne Registry sache sein.
     
  6. #5 1. April 2008
    AW: PC-Star -> Fehlermeldungen

    Okay, inzwischen kommt nurnoch die Meldung vom CApi-Workermodule....
     
  7. #6 1. April 2008
    AW: PC-Star -> Fehlermeldungen

    Das CAPI-Problem sieht nach einem Problem mit der Sony-Ericcson PC-Suite aus - zumindest sagt das google.
    Eventuell hilft es die neueste Version 3.204 zu installieren.

    Ansonsten kann es helfen, den COM-Port im BIOS zu aktivieren. Sollte der Port im BIOS nicht vorhanden sein (z.B. bei Laptops), kann es helfen, einen virtuellen COM-Port einzurichten:

    Das bezieht sich auf die Vorgehensweise bei XP. Unter Vista sind die Menü-Punkte etwas anders. Ich kann die deutschen Bezeichnungen leider nicht einfügen, da ich hier auch nur englische Versionen am laufen habe. Aber vielleicht hilft ja schon die neue Version der PC Suite.
     
  8. #7 2. April 2008
    AW: PC-Star -> Fehlermeldungen

    Danke, jetzt sind alle Meldungen weg!!!!

    Super, leute!
    THX an Bagalut,°SaB° und falfalla.
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Star Fehlermeldungen
  1. Antworten:
    5
    Aufrufe:
    2.400
  2. Antworten:
    2
    Aufrufe:
    2.369
  3. Antworten:
    6
    Aufrufe:
    8.834
  4. Antworten:
    5
    Aufrufe:
    6.339
  5. Systemuhr stellt sich nach Neustart um

    Bruckl , 22. Januar 2018 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    4.804