Pc stürtzt öffters ab! warum?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Alemdar, 10. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. April 2006
    Hi leute hab mir letztens einen pc zusammengebaut :

    P4 3,4 sockel 775
    ASUS p5wd2 pre.
    2* 6600gt
    2gb ram
    250gb festplatte
    1 dvd brenner
    cpu kühler thermaltake beetle! (zalman 9500 led)

    Ich weiss nicht warum der rechner abstürtzt!
    Die platte stürtzt ab un startet neu aber das bild bleibt gleich!

    Ich weiss nicht ob ich deb kühler wechsel soll habe auch einen zalman 9500 led kann auch den einbauen!

    Bitte um hilfe!!

    danke vorraus!
     

  2. Anzeige
  3. #2 10. April 2006
    so paar fragen:

    -was hast du denn für ein netzteil? (schon mal die spannungen überprüft?)
    -stürzt das sys nur unter last oder auch im idle betrieb ab?
    -wie schauts mit den temperaturen aus?

    grüße
     
  4. #3 10. April 2006
    also netztel Qtec 650
    normal im betrieb
    cpu tem 42-51

    danke
     
  5. #4 10. April 2006
    kannst du mal bitte die amperewerte von dem netzteil posten.
    hab gerade mal nach dem teil geschaut. das bekommt man schon ab ca. 40€. und das für ein 650watt netzteil bei ner sli-config.


    mfg
     
  6. #5 10. April 2006
    hi, ich hab kein plan was das ist wie man nachschaut!??!?!?!
     
  7. #6 10. April 2006
    must den pc aufschrauben und aus netzteil gucken das ist ein etikett drauf wo alles drauf steht
     
  8. #7 10. April 2006
    Moin,

    auf jedem Netzteil ist seitlich ein Aufkleber befestigt aus dem Du die Amperewerte der einzelnen Stromschienen entnehmen kannst. Also Pc -Gehäuse aufschrauben und schon kannst Du die Werte vom Netzteil ablesen.

    Hast Du 2x6600GT im SLI-Mode laufen?

    gruss
    Neo2K
     
  9. #8 11. April 2006
    hi also mein netzteil ist das hier http://www.qtec.info/products/product.htm?artnr=14103

    ich kann jetzt nicht nachschauen weil es zu spät ist!

    aber wenn ihr mir noch helfen würdet würde ich mich sehr freuen!

    der pc stürtzt ab 2 mal neustart und dann geht es wieder!!!???

    danke
     
  10. #9 11. April 2006
    wie gesagt solltest du erstmal genaue angaben zu den amperewerten machen.


    mfg
     
  11. #10 11. April 2006
  12. #11 11. April 2006
    o man , ich kann jetzt nicht nachschauen es ist schlecht!

    kann man in www nicht nach schauen?

    Ich benutzte 2 6600gt s !


    danke
     
  13. #12 11. April 2006
    Moin,
    leider sind die Angaben über das Netzteil wenig aufschlussreich, das sollten wir also morgen erledigen. Ich ziehe mir gerade mal das Handbuch zum Mainboard.

    Hilfreich wäre es auch, wenn Du mal etwas gensauer posten würdest, welche Komponenten genau verbaut sind.

    Also das mit den Grafikkarte must Du mal erklären, besonders mit welchem Treiber das funktionieren soll, da das von Dir angegebene Mainboard, soweit mir bekannt, kein SLI unterstützt. Bist Du dir sicher, dass Deine Angabe zum Mainboard stimmt?!

    gruss
    Neo2K
     
  14. #13 11. April 2006
    also, was willst du wissen sag mir was ich noch schreiben soll welche hardware du noch wissen möchtest!
     
  15. #14 11. April 2006
    Moin,

    also das P5WD2-Premium unterstützt kein SLI, sondern nur Crossfire mit ATI-Grafikkarten. Also schau noch mal welches Mainboard du wirklich drinn hast.
    Zur Hardware wären genaue Angaben(Typ, Hersteller) zu
    Mainboard?!, CPU, Festplatte, verbauter Ram, optoelektronische Laufwerke Grakas und evtl. vorhandene Besonderheiten.
    Sonst artet die Hilfe in ein Rätselraten aus, was Dir nicht wirklich helfen wird und unheimlich viel geschreibsel ist.


    gruss
    Neo2K
     
  16. #15 11. April 2006
    100 pro netzteil

    hatte ich auch vor allem die grafikkarte zieht viel hatte vorher ein 400watt un jezz ein 600 und da is nix mehr abgeschmiert
     
  17. #16 11. April 2006
    also

    board : ASUS PWD Premium sli!

    CPU: P4 3,4mhz (Zalman 9500 led)

    Ram: 1 mal 1gb infenion und 2 mal 512 infenion

    Graka: aopen 6600GT 2 stück

    Netzteil : Qtec tripel fan 650watt

    Maxtor dioamond 10 250gb

    sony dvd brenner

    Aerocool CoolWatch

    Nitro at tower
     
  18. #17 11. April 2006
    Moin,

    welchen Chipsatz hat das Mainboard, steht im Handbuch zum Mainboard.
    sollte von Nvidia sein und nicht von Intel.


    gruss
    Neo2K
     
  19. #18 11. April 2006
    des Ampere vom Netzteil wär sehr hilfreich.
    vllt. hat er wirklich des Crossfire-Board und 2 nVidia drin laufen, dass es daher immer abkackt, weils net ganz kompatibel ist.

    ansonsten geh
    PQTUNING - Das PC Tuning Portal auf forum, die wissen viel und helf schnell

    btw das ist KEINE WERBUNG, sondern tipp


    noch so nebenbei , mein 420watt netzteil hat mehr leistung als des 650watt ding... watt ist nicht aussagekräftig, ampere schon...
     
  20. #19 11. April 2006
    hi, danke aber muss langsam mal raus!

    Ich werde die daten des netzteil schreiben!

    und morgen sagen! wenn ihr morgen mir helden würdet würde ich mich freunen!

    noch eine frage wenn das nezteil nicht reicht was soll ich dann noch holen?

    650watt ist doch eigentlich sehr viel!

    danke
     
  21. #20 13. April 2006
    hi, daten von meine qtec 650watt nezteil!

    +5v = 30 A
    +12V = 25 A
    -5V = 0,2A
    -12V = 0,8A
    +3,3V = 26 A
    +5V standby = 2,5 A

    danke
     
  22. #21 13. April 2006
    die werte sind für ein angebliches 650watt netzteil absolut mies.

    trotzdem sollten die 25a auf der 12er leitung ausreichen. vorraussetzung ist allerdings das dein netzteil den saft auch stabil liefern kann und der hersteller sich bei den werten nichts zurechtgesponnen hat.

    wenn du die möglichkeit hast, solltest du mal testweise ein vernünftiges netzteil verbauen und mal testen ob es damit funzt.

    die 650watt bringen aber nicht viel wenn es sie anhand von peak-werten errechnet wurden und im endefekt nur 300-350 watt übrig bleiben.
    in deinem fall würde ein gutes 430iger völlig ausreichen.


    mfg
     
  23. #22 13. April 2006
    Moin,

    im Gegensatz zu AMD-CPU`s sind Intel-CPU´s sehr stromhungrig und dazu kommen noch Deine beiden 6600er. Das Qtec- Netzteil ist ein absolut mieses Teil, dass bei diesen Anforderungen einknicken wird. Ich würde mir ein Netzteil mit mindestens 480 Watt und aktivem PFC von einem namhaften Hersteller wie Tagan, Coolermaster, BQuiet, oder Enermax holen, das kostet unzwar ein paar Euronen mehr. Wenn möglich mit zwei getrennten 12 Volt Schienen. Du hast aber dann auch die Sicherheit einer stabilen Stromversorgung, was bei so einem PC, wie Du ihn hast, absolut notwendig ist.

    gruss
    Neo2K
     
  24. #23 13. April 2006
    so dolle ist der bedarf bei dem system aber auch nicht. die grafigkarten sollten zusammen maximal 8a benötigen und die cpu nochmal ca. 8,5a. dazu kommen zwar noch z.b. die laufwerke, allerdings liegt da der bedarf auch nur bei unter einem ampere pro stück. normalerweise sollten die 25a also reichen. auch wenn das netzteil mist ist.


    mfg
     
  25. #24 14. April 2006
    hi, ich habe doch ein problem mit abstürten gehabt!

    die platte ist defekt! die macht ja klak klak und neustarten!

    habe soeben den hersteller maxtor angerufen und die werden mir eine neue schicken! :)
     

  26. Videos zum Thema
Die Seite wird geladen...
Similar Threads - stürtzt öffters
  1. Antworten:
    3
    Aufrufe:
    683
  2. Antworten:
    1
    Aufrufe:
    465
  3. Antworten:
    5
    Aufrufe:
    831
  4. Antworten:
    1
    Aufrufe:
    349
  5. Antworten:
    3
    Aufrufe:
    610