Ports freischalten beim speedport v 500!!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Milos, 5. Juni 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Juni 2006
    Hi Leute, ich habe nun von T-Online einen "Speedport 500V" , ich würde gerne wissen, wie ich Mein ROuter einstellen soll mit ich Pes5 online spielen kann jedesmal wenn ich mich verbinden will steht dort als meldung ihr udp port 5370 oder 5379 ist nicht freigeschaltet wie kann man es denn freischalten ich habs über diesen online control versucht habs aber nicht hinbekommen bin schon am verzweifeln ?( über eine ausführliche antwort würde ich mich freuen.Für jede Hilfe gibt es selbstverständlich ein 10 er :]

    Mfg Milos
     

  2. Anzeige
  3. #2 5. Juni 2006
    Hi!

    Starte den Internet Explorer und gib die IP des Routers in der Adresszeile ein. Wenn du diese nicht verändert hast lautet sie 192.168.2.1. Dann erscheint ein Pop-up Fenster mit einer Passwortabfrage. Das Standard-Passwort lautet 0000. Schon bist du im Konfigurationsmenü des Routers. Jetzt gehst du zum Menüpunkt "Netzwerk" --> "NAT Einstellungen" --> "Portregeln" --> "Port-Öffnung" und schon bist du am Ziel. Jetzt musst du nur noch die Port-Regeln erstellen und Fertig.

    Die Bedienungsanleitung (klick mich) ist dein Freund und hilft in solchen Fällen weiter.

    Gruß
    Moo-Gu
     
  4. #3 5. Juni 2006
    ja danke das kannte ich alles schon nur ich weiß nicht welche ports ich freischalten soll mit ich pes5 online spielen kann. ?(
     
  5. #4 5. Juni 2006
    Öffnet der die jeweiligen gebrauchten Ports nicht von alleine?(?(


    Fanatic
     
  6. #5 5. Juni 2006
    argh.. die Ports die in der Fehlermeldung stehen. Wahrscheinlich reicht einer davon aus.
     
  7. #6 5. Juni 2006
    ja welche soll ich freigeben ich hab udp 7530 freigegeben aber es klappt immer noch nicht die gleiche fehlermeldung bleibt :baby:

    edit: muss ich die ports öffnen oder weiterleteiten?? ?(

    edit 2 : sauber geschafft musste die ports weiterleiten und nicht öffnen.
     

  8. Videos zum Thema
Die Seite wird geladen...