Problem bei Installation von Debian

Dieses Thema im Forum "Linux & BSD" wurde erstellt von ktm, 29. August 2005 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. August 2005
    Hi,
    wollte jetz mal Linux ausprobieren...
    Hab mir dann diese version(debian-31r0a-i386-netinst.iso) geladen...
    Problem ist, bei der installation geht es nicht weiter bei

    "lade programm für partitionierung"
    bei genau 38% bleibt e stehen und geht nicht weiter...?!

    Computer ist P4 mit 2,6GHz 512Ram

    wollte es eigentlich paralel zu XP installieren, hab auch schon ne andere(frisch formatierte) Festplatte probiert
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 29. August 2005
    hab ich das richtig verstanden das du die andere abgesteckt hast und ne frisch formatierte platte dran gemacht hast ?
    und ging trotzdem nicht ?

    1) irgendwelche fehler beim brennen ?
    2) schon nen anderes cd laufwerk benutzt ?
    3) cd dreckig ?
     

  4. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Problem Installation Debian

  1. Problem bei der Windows 10 Installation.
    !nV!$!bL3, 17. Juli 2016 , im Forum: Windows
    Antworten:
    7
    Aufrufe:
    2.088
  2. Windows 7 Installation vom USB-Stick macht Probleme
    lux88, 20. November 2013 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    978
  3. Confixx unter Debian installationaproblem
    Wigberg, 14. Juli 2009 , im Forum: Linux & BSD
    Antworten:
    5
    Aufrufe:
    1.807
  4. Debian - Installationsprobleme
    1stone, 13. Mai 2007 , im Forum: Linux & BSD
    Antworten:
    3
    Aufrufe:
    732
  5. Debian & NVidia Treiber Installations Problem
    fragl0r, 11. September 2006 , im Forum: Linux & BSD
    Antworten:
    7
    Aufrufe:
    448