Problem bei XP installation!

Dieses Thema im Forum "Windows" wurde erstellt von Mocard, 12. Januar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Januar 2008
    Huhu Leuz, ich habe ein großes Problem bei meiner XP installation. Habe mir en neues Board gekauft weil mein altes einfach den Geist aufgegeben hat!
    Sooo, da hab ich mir gedacht, gut mach ma die Mühle platt und komplett neu drauf. Naja auf jeden fall fährt er normal hoch und bootet dann von der CD (ich muss ins Bootmenu weil sonst net von CD bootet)! Als nächstes kommt das Blaue installationsfenster, wo der grau balken unten is. Als erstest steht da ja immer Sata treiber von drittanbieter F6, und dann laufen da so en paar Dinger ab. Doch nach den Satatreiber F6 kommt einfach nix mehr. der Graue Balken unten bleibt grau und fertig. Die mühle steht. An der XP version kann es nicht liegen, hab schon 4 Stück ausprobiert. Und wenn ich was net richtig angeschlossen hätte (glaub ich net) dann würden ja mehr Pipser sein is aber nur 1er. Help me plz!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 12. Januar 2008
    AW: Problem bei XP installation!

    Habe noch ne Verständnisfrage:
    Drückst du die F6 Taste, um Sata Treiber zu installen?
    Oder steht er halt direkt danach?
     
  4. #3 12. Januar 2008
    AW: Problem bei XP installation!

    Nein natürlich nicht, brauche keine Sata treiber von Fremdanbietern.
     
  5. #4 12. Januar 2008
    AW: Problem bei XP installation!

    Habe das Problem mitlerweile selbst gefunden, ein Ram Riegel war am *****.... danke für die Hilfe
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem installation
  1. Antworten:
    7
    Aufrufe:
    1.669
  2. Antworten:
    1
    Aufrufe:
    873
  3. [Windows 8] Installationsproblem

    .x-tra , 21. Juli 2013 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    566
  4. [Windows 7] Installations Problem

    hayyeN , 8. November 2012 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    530
  5. Antworten:
    3
    Aufrufe:
    2.918