Problem Beim Entpacken

Dieses Thema im Forum "Rippen & Konvertieren" wurde erstellt von K!ngP!n, 4. November 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. November 2007
    Hallo,

    Ich habe ein Problem und zwar weiß ich nich wie ich die parts entpacken soll da jedes mal wen ich einen part entpackt habe folgende meldung kommt "Sie benötigen das folgende Volumen um das Archiv weiter zu entpacken C:\Pfad\Desktop\flt-tshf.001.r00"

    were nett wen mir jemand helfen könnte.

    mfg

    ps: Wer mir hilft bekommt natürlich eine gute BW
     

  2. Anzeige
  3. #2 4. November 2007
    AW: Problem Beim Entpacken

    naja klingt so als ob dir die flt-tshf.001.r00 fehlt.. ;)
    ist sie vielleicht in einem anderen ordner oder so gelandet? :p
     
  4. #3 4. November 2007
    AW: Problem Beim Entpacken

    Du hast das nicht richtig gedownloadet es war kein 100%.
    Oder du hast immer verschiedene Parts runtergeladen
     
  5. #4 4. November 2007
    AW: Problem Beim Entpacken

    Vielen dank euch beiden ich habe eben noch mal die CRC kontrolle rüber laufen lassen und jetzt gehts.

    habe euch beide bewertet.

    mfg
     
  6. #5 23. November 2007
    AW: Problem Beim Entpacken

    Lade dir alle daten neu runter und probier es dann noch mal,oder du hast eine datei wo anders hingetan.
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Entpacken
  1. Antworten:
    7
    Aufrufe:
    806
  2. .cpgz entpacken problem

    Fire_Bird , 14. November 2010 , im Forum: Macintosh
    Antworten:
    1
    Aufrufe:
    1.552
  3. Antworten:
    3
    Aufrufe:
    525
  4. Antworten:
    7
    Aufrufe:
    1.025
  5. Antworten:
    4
    Aufrufe:
    634