Problem beim OC von E6750

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von ShadoW235, 8. März 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. März 2008
    Hi,

    ich versuche nun schon seit einigen Tagen meinen Intel Core2Duo E6750 zu übertakten.

    Jedoch kommt jedes mal, wenn ich die Taktrate auch nur auf 2,7MHz (normalerweise 2,66MHz) hochschraube, folgender Fehler:

    "Windows konnte nicht gestartet werden, da folgende Datei fehlt oder beschädigt ist:
    \WINDOWS\system32\l_intl.sys"

    Mein System:

    ABiT IP35
    Intel Core2Duo E6750 (atm noch mit Boxed-Kühler, ab nächster Woche mit Thermalright IFX14)
    Silverstone SST-ST50EF-Plus Element Series 500W
    Samsung SpinPoint T166 500GB SATA II
    4GB MDT DDR2 RAM
    EVGA GF 8800 GT


    Hab auch schon mit dem Gedanken gespielt, dass es vielleicht an den Spannungen liegen kann, oder?

    CPU Core Voltage: 1.3125V
    DDR2 Voltage: Auto
    CPU VTT Voltage: 1.2000V
    ICH 1.50V Voltage: 1.50V
    MCH 1.25V Voltage: 1.25V
    CPU GTLREF: 63.0%



    Kann man das Problem beheben, ohne dass ich direkt Windows neu installieren muss, so wie es in manchen anderen Foren steht?
    Wäre für konstruktive Beiträge sehr dankbar!

    MfG ShadoW
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 8. März 2008
    AW: Problem beim OC von E6750

    Hallo Shadow.

    Dein Problem scheint weniger mit der Hardware als mehr mit deinem Windows zusammenzuhängen. Ich weiß zwar nicht fr was die Datei die bei dir Probleme verursacht zuständig ist aber ich vermute einfach mal, dass es was mit dem Auslesen der Taktrate im Windows zu tun hat.
    Ich empfehle dir mal chkdsk durchlaufen zu lassen oder gleich das System neu aufzusetzen.

    Dass es an der Spannung liegt glaube ich nicht. Dein 6750 hat doch G0 Stepping oder?
    Ich betreibe den gleichen CPU mit 3,4GHz und konnte die Spannung sogar noch runtersetzen. Aber um sicht zu gehen kannst du sie ja mal probehalber erhöhen. Achte dabei aber drauf, dass du nicht viel weiter als 1,5 Volt gehst, denn sonst wird es zu heiß, vorallem mit Boxed.

    mfg
     
  4. #3 8. März 2008
    AW: Problem beim OC von E6750

    unbedingt neu aufsetzten musste windows nicht...

    mach einfach mal ne reparatur installation und denn müsste das eigentlich gehen...
    das es an der spanung liegt kann ich mir aber auch nicht wirklich vorstellen..

    ps: beim erhöhen der spannung nur den kleinst möglichen schritt machen^^
     
  5. #4 8. März 2008
    AW: Problem beim OC von E6750

    lol biste verrückt 1,5V mit boxed da raucht dem die CPU sofort ab... mit boxed würd ich nie im leben über 1,4V gehen.

    Kannst auch einfach versuchen den Takt mal höher zu stellen also z.b FSB von 350 und ich würd dir noch empfhelen die Spannung vom RAM selbst einzustellen nicht auf Auto lassen.

    Ich ge mal davon aus dass es 800er MDT ist dann wären 2,0V angebracht also im Bios +0,2V
     
  6. #5 17. März 2008
    AW: Problem beim OC von E6750

    also ich glaub auch nicht das es an der hardware liegt. entweder windows gleich neu aufsetzen oder von der windows reperaturkonsole gebrauch machen. und ja 1.5V mit boxed is dann doch leicht lebensmüde. ;)
     
  7. #6 18. März 2008
    AW: Problem beim OC von E6750

    Du sagst das Problem tritt nur auf, wenn du FSB anhebst?
    übrigens meinst du hoffentlich 2,7 GHZ bzw. 2700Mhz, denn 2,7Mhz wären arg wenig für dein CPU? xD
    Also:
    Sieht so aus als hättest dun Prob beim Ram oder mit deiner HDD bzw. dem jeweiligen BUS.
    Stellt denn PCI-E Takt fest auf 100Mhz ein
    Ram Voltage wie schon gesagt etwas erhöhen.
    Weiterhin schau mal bitte nach was für einen Teiler du für die Rams benutzt bzw. setzt diesen Mal runter, damit die RAMs mit weniger Mhz laufen, und versuch dann zu booten.
    Eine vCore Erhöhung könnte was bringen, aber wie bereits gesagt, sollte das eigentlich bei einer so geringen Taktsteigerung nicht nötig sein.
     
  8. #7 18. März 2008
    AW: Problem beim OC von E6750

    hmm das is schon sehr seltsam also ich glaub das xp rumspackt aber die tipps von fremder sind schon mal nen guter anfang. aber wenn er den teiler runter macht dürfte es nicht mehr notwenidg sein mehr spannung zu geben..
     
  9. #8 27. März 2008
    AW: Problem beim OC von E6750

    So, hab mal so n paar Sachen probiert und bin zu der erkenntnis gekommen, dass es am RAM liegen muss...
    Weil:
    Wenn ich das CPU:DRAM verhältnis von 1.25 auf 1.10 änder, dann gehts nicht mehr sobald ich auch nur über die 2,66GHz gehe. Wenn ich das jedoch auf 1.25 belass, dann kann ich übertakten und es kommt kein Fehler. Allerdings weiß ich nicht, wie hoch ich den RAM takten kann, CPU läuft atm stabil auf 2,7GHz und der RAM auf 816MHz (glaub ich), ist also leicht übertaktet,

    Gibts da irgend eine Lösung (außer gleich neuen RAM)?

    Details vom MDT-RAM (CL5 5-5-12):
    Herstellernummer
    M2GB-800K

    Gesamtkapazität
    2048 MB

    Anzahl Module
    2

    Bauform

    DIMM

    Typ

    SDRAM-DDR2

    Standard
    DDR2 - 800 (PC2 - 6400)

    Timings

    CAS Latency (CL) 5
    RAS-to-CAS-Delay (tRCD) 5
    RAS-Precharge-Time (tRP) 5
    Row-Active-Time (tRAS) 12

    Anschluss

    240-pin

    Organisation
    64Mx8

    Spannung
    1,8 Volt

    Spannungsbereich
    ab 1,8 Volt bis 1,9 Volt

    MfG
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem E6750
  1. Antworten:
    6
    Aufrufe:
    8.831
  2. Antworten:
    4
    Aufrufe:
    8.796
  3. Antworten:
    5
    Aufrufe:
    5.104
  4. Antworten:
    0
    Aufrufe:
    5.598
  5. Antworten:
    1
    Aufrufe:
    2.105