Problem! Bitte um Hilfe!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Johnny990, 14. Oktober 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Oktober 2006
    hi!

    hab ne Internetgatewayverbindung installiert! Nun kann ich den scheiss nimmer löschen!!! hab an meinem Router schon die dauerhafte verbindung zum internet deaktiviert aber wenn ich auf löschen von der gatwayverbindung gehe heißt es" Diese verbindung kann icht gelöscht werden"!

    Wie krieg ich das wieder weg!!!

    Bitte nur genaue bechreibungen!!!

    bewertung ist sicher
     

  2. Anzeige
  3. #2 14. Oktober 2006
    AW: Problem! Bitte um Hilfe!

    versuch sie im Abgesicherten Modus zu löschen

    beim PC start immer F8 oder Entf drücken
    so müsste das gehen

    fals das nicht klappt,
    bei windoof XP Pc starten und warten bis der ladebalken von windoof kommt
    dann den strom abstellen und wieder anmachen dann müsstest du in das menü kommen
     
  4. #3 14. Oktober 2006
    AW: Problem! Bitte um Hilfe!

    Aber welche Option muss ich dann auswählen! Weil wenn ich F8 drücke komme ich in das Menü, aber vom abgsicherten Modus, aber dort gibts mehrere Auswahlmöglichkeiten! Welche mus ich nehmen???

    und ne Doofe frage: :) was ist Windoof und wie benutze ich das???
     
  5. #4 14. Oktober 2006
    AW: Problem! Bitte um Hilfe!

    windoof = windows
    wird halt von einigen leuten so genannt

    Du musst den Abgesicherten Modus MIT Netwerktreibern nehmen, sonst werden die erst garnicht angezeigt und du kannst natürlich nichts löschen was net da ist :)
    viel Erfolg
     
  6. #5 15. Oktober 2006
    AW: Problem! Bitte um Hilfe!

    hab die lösung nun selbst gefunden!!!

    Also sollte jemand in Zukunft das gleiche problem haben einfach wie folgt vorgehen:

    [highlight]
    Unter Sytemsteuerung/Software/Windows Komponenten hinzufügen - entfernen/ und dann bei netzwerkdienste unter details und das Häkchen bei "Internetgateway-gerätesuche..." entfernen!!! Dann rebooten und die gatewayverbindung ist weg!!! [/highlight]
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Bitte
  1. Antworten:
    0
    Aufrufe:
    448
  2. Antworten:
    8
    Aufrufe:
    721
  3. Antworten:
    0
    Aufrufe:
    387
  4. Antworten:
    20
    Aufrufe:
    1.997
  5. Antworten:
    19
    Aufrufe:
    3.028