[Problem]Canon Pixma MP460

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von crunkman, 27. August 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. August 2007
    Also Leute habe ein Problem.....und zwar habe ich gerade gedruckt und dann fängt mein drucke ran Sounds zu machen also halt nicht die üblichen Geräusche die beim drucken entstehen......plötzlich spuckt er mir das ding aus.....da wollte ich wissen wo das herkommt^^.....kommt mir spanisch vor^^:angry:

    naja hier mal das pic

    Spoiler
    {bild-down: http://img251.imageshack.us/img251/2139/pic00001pn5.th.jpg}

    {bild-down: http://img251.imageshack.us/img251/3637/pic00002ph4.th.jpg}

    mfg

    crunkman
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 28. August 2007
    AW: [Problem]Canon Pixma MP460

    Mach mal auf und schau wo das Teil war !
    Hatte das nämlich auch bei meinem Canon , da war das die Halterung für den Druckkopf
    konnte man aber einfach wieder reinstecken !

    MFG

    Masterkiler
     
  4. #3 28. August 2007
    AW: [Problem]Canon Pixma MP460

    ok leute hat sich erledigt gestern abend hab ich das net mehr gesehen als ich auf geamcht habe.....des is der suagschwamm für überflüsseige tinte^^ bw is raus

    ~closed~
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Canon Pixma
  1. Antworten:
    14
    Aufrufe:
    3.828
  2. Antworten:
    4
    Aufrufe:
    592
  3. Antworten:
    1
    Aufrufe:
    474
  4. Antworten:
    3
    Aufrufe:
    1.638
  5. Problem Canon ip 2500

    IceFuchsi , 26. Dezember 2008 , im Forum: Hardware & Peripherie
    Antworten:
    5
    Aufrufe:
    2.362