[Problem] Flashen vom Stro geht nicht so richtig :-/

Dieses Thema im Forum "Filesharing" wurde erstellt von Rudi_Rüssel, 24. August 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. August 2006
    Hey
    ich hab nen Stro und nen fxp able Pub , aber wenn ich vom Str auf den fxp able Pub runterflashe steht zwar dran dass er alle Dateien ganz rübergeflasht hat ... aber wenn ich dann auf dem Pub nachschau , sehe ich dass fast jede Datei, außer die erste 0 Kbts hat !
    Kann mir einer sagen , wie ich das Problem beheben kann ?
    10ner ist sicher !
    MFG
     

  2. Anzeige
  3. #2 24. August 2006
    Genau das passiert bei mir auch...
    Bist du dir denn sicher das er FXP-Able is?

    greetz
     
  4. #3 24. August 2006
    entweder haste von dem str0 keine flash rechte oder der pub ist nicht fxpable, schick ihn mir mal per on ich guck ma, keine sorge ich will ih nicht haben
     
  5. #4 24. August 2006
    @Bl!zZ : joa sonst könnte ich ja nicht vom stro flashen oder ?

    @Jackson_5* : Hast PN ;) !

    MFG
     
  6. #5 24. August 2006
    Wie Jackson_5* schon sagte, kann an den Rechten liegen.

    greetz
     
  7. #6 24. August 2006
    mhh oke !
    10ner bekommt ihr zwei !

    MFG

    ~~closed~~
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Flashen vom
  1. Antworten:
    7
    Aufrufe:
    879
  2. Antworten:
    5
    Aufrufe:
    299
  3. Probleme beim Flashen

    enteka , 22. Juni 2009 , im Forum: Filesharing
    Antworten:
    4
    Aufrufe:
    478
  4. Antworten:
    4
    Aufrufe:
    477
  5. Problem beim Flashen

    Log!c , 12. November 2008 , im Forum: Filesharing
    Antworten:
    0
    Aufrufe:
    365