Problem Fritz.Box und WLan

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Starsplash, 24. Februar 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Februar 2007
    Hallo zusammen,

    habe heute mal unseren neuen Router angeschlossen, Fritz Box Fon WLAN 7141 lief auch anfangs alles prima aber jetzt verbindet er gibt ne kurze meldung Verbindung Hergestellt: Verbindung: Hervoragend
    dann 2 sek. später ohne was zu machen brihct er die verbindung ab und conectet neu!

    Wlan-Stick ist D-Link AirPlus G DWL-G122

    Brauche Hilfe

    bin jetzt grad über kabel drin aber das nützt mir nix kann nirgendwo was ändern!
    Router hat neueste Firmware und Wlan-Stick ist erst wenige wochen alt!

    MfG
     

  2. Anzeige
  3. #2 24. Februar 2007
    AW: Problem Fritz.Box und WLan

    vielleicht passt das Passwort nicht ? ansonsten machh alt mal kurz zum testen Verschlüsselung etc. aus und schau ob kein MAC Filter drinne is der dich rauskickt da er falsch eingestellt ist.
     
  4. #3 25. Februar 2007
    AW: Problem Fritz.Box und WLan

    Das wären auch meine ersten Tipps gewesen, also als erstes solltest du nachschauen ob deine FritzBox neue WLAN Geräte zulässt, wenn das der Fall ist solltest du mal die Verschlüsselung wechseln oder komplett abstellen! Bei mir lags zum Beispiel an der WAP Verschlüsselung, die hat mein WLAN im Nootboke nicht mitgemacht irgendwie! Und wenns das dann auch nicht war spiel eventuell mal mit dem Modus rum, b oder g oder beides ?!
     
  5. #4 26. Februar 2007
    AW: Problem Fritz.Box und WLan

    Hast du die Sendeleistung runtergeschraubt?
     
  6. #5 26. Februar 2007
    AW: Problem Fritz.Box und WLan

    Du könntest auch den Router einmal kurz resetten und nochmal schnell komplett neueinstellen. Vielleicht behebt das auch das Problem. Ansonsten einfach mal wie bereits gesagt Verschlüsselung ausschalten und schauen obs dann funktioniert.

    Vielleicht ist auch beim Router irgend eine Energiesparoption aktiviert, die die WLAN Verbindung immer wieder unterbricht.
     
  7. #6 27. Februar 2007
    AW: Problem Fritz.Box und WLan

    schonmal die tips von AVM versucht? vll. hilfts ja schon
     
  8. #7 27. Februar 2007
    AW: Problem Fritz.Box und WLan

    Ja, das wäre natürlich zum Anfang das allerbeste gewesen! :) Ich hatte grade ein ähnliches Problem mit meinem neuen Laptop - der wollte sich einfach nicht am Router anmelden obwohl direckt daneben der Desktop mit WLan Stick steht und dort Funktionierts einwandfrei! ;) Die Abschaltung der ++ Funktionen hat dann geholfen! ;) Wäre ich wohl von alleine auch nie drauf gekommen! :)
     
  9. #8 27. Februar 2007
    AW: Problem Fritz.Box und WLan

    Ansonsten sollte man auch das DECT Funktelefon- und Funkübertragungssysteme-Problem überprüfen.... Mehrfach schon im Board beschrieben
     
  10. #9 27. Februar 2007
    AW: Problem Fritz.Box und WLan

    Hast du die Option IEEE 801... Authentifizierung asugeschaltet? Wenn nicht mach das mal. Das hat bei mir geholfen.

    MfG
    mouZeKilla
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Fritz Box
  1. Antworten:
    2
    Aufrufe:
    1.125
  2. Antworten:
    7
    Aufrufe:
    1.022
  3. Antworten:
    10
    Aufrufe:
    1.183
  4. Antworten:
    5
    Aufrufe:
    1.021
  5. Antworten:
    8
    Aufrufe:
    1.623