Problem Labelflash und Nero

Dieses Thema im Forum "Rippen & Konvertieren" wurde erstellt von hoodeknoode, 11. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Dezember 2006
    Habe ein Problem mit meinem Labelflash Brenner NEC 7173(Optiarc) und Nero 7.5.9.0a

    Nero erkennt zwar den Brenner aber das LabelFlash erkennt er nicht !. Ich habe keinen labelFlash Button oder sonstiges.

    Weis einer von euch wie das funktioniert ?




    Danke im vorraus !!! :)
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 11. Dezember 2006
    AW: Problem Labelflash und Nero

    Hi @hoodeknoode...
    ich habe mich mal ein bissel erkundigt und herraus gefunden das Nero 7 diese Labelflash nicht Unterstützt... und dieses noch implementieren will, also nur ein frage der Zeit bis es kommt.

    Dafür soll es mit "Nero Express 6" funktionieren versuche es doch einfach mal (das Labelflash soll bis zu 20min dauer 8o )...

    /edit

    Hab noch was für Nero 7 gefunden...
    http://72.14.221.104/search?q=cache:Nc1LpvWct6gJ:www.chip.de/news/c1_news_19602214.html+nero+Labelflash+download&hl=de&gl=de&ct=clnk&cd=3

    /edit

    Ich hoffe ich konnte dir weiter helfen...

    MFG Mainfram
     
  4. #3 11. Dezember 2006
    AW: Problem Labelflash und Nero

    moved to rippen und brennen
     
  5. #4 12. Dezember 2006
    AW: Problem Labelflash und Nero

    Danke werds mal versuchen und sorry das ichs ins falsche forum gepostet habe !!!!

    Raid Rush Rulez !!!!!!!! yeah Baby
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Labelflash Nero
  1. Antworten:
    6
    Aufrufe:
    2.328
  2. Antworten:
    4
    Aufrufe:
    8.487
  3. Antworten:
    5
    Aufrufe:
    3.417
  4. Antworten:
    0
    Aufrufe:
    3.659
  5. Antworten:
    1
    Aufrufe:
    1.800