Problem mit HTML

Dieses Thema im Forum "Webentwicklung" wurde erstellt von hyper, 6. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 6. Januar 2006
    @Mods Scry für den Namen bei Titel aber mir fällt kein passender ein

    Also ich hab nen Prob mit meiner Seite udn zwar lädt es die immer aus dem Cache und das will ich verhindern da wenn die Page aus dem Cache lädt sind meine Änderungen an der Page wie z.B Banner,Buttoneinbau nicht sichtbar

    Wie muss cih es anstellen das er es nicht mehr aus dem Cache lädt?
     

  2. Anzeige
  3. #2 6. Januar 2006
    einfach de cache leeren, geht beim IE (extras-> internetoptionen -> cookies löschen und dateien löschen) und Firefox (extras -> einstellungen -> datenschutz -> cookies löschen und daten löschen), bei anderen browsern auch, habe die aber nicht installiert.
     
  4. #3 6. Januar 2006
    STRG + f5 drücken. Dann lädt der Browser die seite neu :)
     
  5. #4 6. Januar 2006
    naja das weiß ich ja aber ich will das er es bei jeden user auto tut
     
  6. #5 6. Januar 2006
    Was sört euch beide denn am chache?
    Gechaced werden eigentlich nur die bilder und vlt der seitenaufbau.
    Der Inhalt wir immer wieder neugeladen Oo
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem HTML
  1. Antworten:
    4
    Aufrufe:
    1.244
  2. Antworten:
    5
    Aufrufe:
    398
  3. [HTML] Google Maps Api - Problem

    pYr0 , 30. Januar 2011 , im Forum: Webdesign
    Antworten:
    1
    Aufrufe:
    563
  4. [HTML] Probleme mit favicon

    Hannez84 , 11. Januar 2011 , im Forum: Webdesign
    Antworten:
    18
    Aufrufe:
    508
  5. [HTML] Problem mit Header!

    Mende , 6. August 2010 , im Forum: Webdesign
    Antworten:
    3
    Aufrufe:
    584