Problem mit Netgear Router(Netzwerkeinrichtung)

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von T3r3Mot0, 29. Mai 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Mai 2007
    HI

    ich habe folgendes problem....
    ich möchte einen neuen laptop in ein bereits bestehendes netzwerk mit einbringen. (bisher 1 laptop und 1 pc)
    das internet geht von einem netgear router in ein devolo (lan über stromnetz).
    jetzt habe ich den neune laptop angeschlossen und plötzlich hat der 2te kein internet mehr.
    liegt das an den ips?
    oder was könnte es sein. hilfe wäre net.

    bw ist dann klar.


    mfg

    T3r3Mot0
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. Mai 2007
    AW: Problem mit Netgear Router(Netzwerkeinrichtung)

    sehr wahrscheinlich an den ips im notfall musst du sie manuell zuweisen

    Tutorial

    Hoffe ich konnte dir helfen ;)
     
  4. #3 29. Mai 2007
    AW: Problem mit Netgear Router(Netzwerkeinrichtung)

    Hey,
    probier als erstes mal die IP´s auf automatisches vergeben per DHCP einzustellen
    Vorrausgesetzt du hast das beim router auch so eingerichtet!!

    Also im Router (Web-Programmierung IP Adresse des routers eingeben) denke aber das ist klar
    und unter Netzwerkeinstellungen schauen das DHCP aktiviert ist.
    Somit übernimmt der router die Adress zuweisung.
    Dann beim PC unter Netzwerk EIGENSCHAFTEN unter TCP/IP auf automatische Adresse einstellen.

    Ansonnsten bitte genauere beschreibung welcher Router und Betriebssysteme.??

    Nur noch zur INFO wenn du die automatische Adresszuweisung an hast kann es sein das sich
    der Rechnerstart um 20 sek verlängert, weil der PC wartet bis ihm eine Adresse zugewiesen wurde
    Willst du das umgehen schaust du dir dann einfach an welche IP dir zugewiesen wurde
    und gibts diese dann wieder manuel ein
    WICHTIG ist bei router auch der Standart Gateway.

    MFG
    smilander
     
  5. #4 29. Mai 2007
    AW: Problem mit Netgear Router(Netzwerkeinrichtung)

    ich hab den pcs jetzt feste ips gegeben aber jetzt gehts internet nicht mehr...
    kann das an dem router liegen?
    also router ist 192.168.0.1
    1. pc 192.168.0.2
    2.pc 192.168.0.3 usw...

    ich wollte es ja eigentlich nur amchen um ein netzwerk einzurichten damit man mit jedem pc z.b. den drucker bedienen kann oder daten austauschen kann...
    geht das auch wenn ich einfach nur die odner freigebe mit dem datenaustausch und wie ist das mit dem drucker...

    ?? bws sind schonma an euch alle raus!!
     
  6. #5 30. Mai 2007
    AW: Problem mit Netgear Router(Netzwerkeinrichtung)

    also das ist en netgear router.

    2 pcs haben als betriebssystem win home und einer win pro (neue laptop)

    aber es müsste doch auch eigentlich reichen die order freizugeben um datein austauschen zu können.
    und den ducker zu benutzen (von allen pcs aus) übers wlan

    hoffe das reicht an angaben


    mfg


    T3r3Mot0
     
  7. #6 30. Mai 2007
    AW: Problem mit Netgear Router(Netzwerkeinrichtung)

    als wenn jeder am netzwerk angeschlossen ist un ein pc den drucker dran hat oder der drucker am router ist, musst du nichts frei geben du musst nu den pc suchen dann auf ihn drauf gehen und dan müsstend rucker und fax geräte schon freigegeben sein...treiber installiert er beim 1. mal automatich

    und noch was ....coole sig ^^ (falls du mal ne neu brauchs^^)

    wenne noch nachfragen wegen dem dhcp hast kannste mich rragen habe auch einen Netgear Router

    GR33tZ
     
  8. #7 30. Mai 2007
    AW: Problem mit Netgear Router(Netzwerkeinrichtung)

    ich mache das für bekannte. bei denen war bisher der drucker auf dem tower pc installiert und freigegeben. die laptops waren alle in der selben arbeitsgruppe wie der laptop und der drucker halt freigegeben. das funtzt doch auch oder?
     
  9. #8 31. Mai 2007
    AW: Problem mit Netgear Router(Netzwerkeinrichtung)

    wenn du die IP adressen MANUELL zugewiesen hast denke bitte dran das du auch die DNS Server zuweisen musst ansonsten funzt das I-Net nicht weil er die Namen nicht in ip auflösen Kann.
    einer z.b. ist 208.67.222.222

    kannst dir GSNW - German Service Network hier auch einen aussuchen



    mfg virgo
     
  10. #9 5. Juni 2007
    AW: Problem mit Netgear Router(Netzwerkeinrichtung)

    thx soweit klappt jetzt alles


    bws sind an euch alle raus



    thx 4 help
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Netgear Router
  1. Antworten:
    1
    Aufrufe:
    929
  2. Antworten:
    2
    Aufrufe:
    741
  3. Antworten:
    2
    Aufrufe:
    739
  4. Antworten:
    7
    Aufrufe:
    380
  5. Antworten:
    10
    Aufrufe:
    484