Problem mit Proxy!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von -DJ.Tom-, 14. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Februar 2007
    Ich weiß nicht ob ich hier richtig bin! aba hier erst mal mein problem:

    Seit kurzem gehen bei mir einige seiten nicht mehr zum beispiel stern.de (siehe bild) und ohost.de
    - bei ohost dauert es 1-2 min zum laden und dann erscheint eine fehlermeldung !seiten-ladefehler!
    - bei stern.de kommt ein arabischer text

    Seit ich Hide IP Platinum nach abgelaufener testzeit deinstalliert hab tritt dieser fehler auf!

    Hat jemand ein ähnliches problem oder hat eine Lösung parat?

    Hoffe auf schnelle hilfe!


    {bild-down: http://img501.imageshack.us/img501/3850/proxyhq9.jpg}
     

  2. Anzeige
  3. #2 14. Februar 2007
    AW: Problem mit Proxy!

    nimm den proxy aus firefox und ie raus.

    extras einstellungen reiter allgemein verbindungseinstellungen - dort alles raus nehmen.

    mfg
     
  4. #3 14. Februar 2007
    AW: Problem mit Proxy!

    Nein das klappt nicht vor 2 tagen habe ich das gleich prob gehabt !!!
    Du musst Hide Platinum neu installieren und die proxys reseten.
    Das heißt du startest hide ip dann öffnest du den Firefox.
    Danach schließt du Hideip und dann kommt ja Firfox muss neu
    gestartet werden dann machst du das und lässt hide ip aus.
    Dann klappt wieder alles!!!
    [Wenn du den Proxy aus Firefox einfach so nimmst macht der nach einem neuStart die Proxy wieder rein ]

    Gr33tZ -=LuIgI=-
     
  5. #4 14. Februar 2007
    AW: Problem mit Proxy!

    -=LuIgI=- nach deiner anweisung geht es nicht!
    spotting ich finde des net was du meinst!

    bw habt ihr
     
  6. #5 14. Februar 2007
    AW: Problem mit Proxy!

    Geh unter Firefox ----->Extras----->Einstellungen----->dann auf Erweitert---->netzwerk----->Einstellungen

    Dann wählste da aus Direkte verbindung
    [Bei mir hat der das nach einem Neustart wieder eingestellt]

    Gr33tZ -=LuIGI=-
     
  7. #6 14. Februar 2007
    AW: Problem mit Proxy!

    k
    danke, jetzt gehts!
     
  8. #7 14. Februar 2007
    AW: Problem mit Proxy!

    Kein Problem bei mir hat es zwar ncht geklappt,
    aber wenn es ja geklappt hat!
    Ist das Prob ja gelöst!!!!;)

    Gr33tZ -=LuIgI=-
     
  9. #8 14. Februar 2007
    AW: Problem mit Proxy!

    Das gleiche Problem gab es schonmal hier im Forum.

    Problem gelöst - Thread zu.

    *closed
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Proxy
  1. proxy problem

    theking1990 , 22. November 2008 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    2
    Aufrufe:
    242
  2. Antworten:
    21
    Aufrufe:
    1.715
  3. Antworten:
    0
    Aufrufe:
    648
  4. Antworten:
    3
    Aufrufe:
    362
  5. [FTP] FlashFXP Proxy Problem

    Cyc0 , 14. Juni 2008 , im Forum: Filesharing
    Antworten:
    0
    Aufrufe:
    353