Problem mit rapidshare

Dieses Thema im Forum "Filesharing" wurde erstellt von schnubi, 7. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Juli 2006
    Ich habe über die SuFu nichts dies bzgl. nichts finden können also bitte lyncht mich nicht gleich falls es doch schon irgendwo stehen sollte :).

    Undzwar kann ich seit einiger Zeit nichts mehr bei rapidshare hochladen. Ich komme auf die Startseite, kann auch eine Datei auswählen, wenn ich dann aber auf "upload" gehe bekomme ich die Firefox Fehlermeldung

    {bild-down: http://img436.imageshack.us/img436/7734/unbenannt6jx.jpg}


    Unter Interneteinstellungen ist die Seite aber zugelassen ?(
    Woran könnte es denn sonst noch liegen???

    Schonmal vielen Dank!
     

  2. Anzeige
  3. #2 7. Juli 2006
    benutzt Du vielleicht einen Proxy? Oder geh mal auf Cookies zulassen, ansonsten vielleicht mal Cache leeren.
     
  4. #3 7. Juli 2006
    Na wenn das mal keine fixe Antwort war :D
    Auf jeden fall funktioniert es jetzt wieder, ich dachte ich hätte alles ausprobiert aber auf die einfachsten Sachen kommt man nicht immer =)
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem rapidshare
  1. Antworten:
    6
    Aufrufe:
    389
  2. Antworten:
    6
    Aufrufe:
    2.319
  3. Antworten:
    3
    Aufrufe:
    3.607
  4. Antworten:
    2
    Aufrufe:
    221
  5. Antworten:
    0
    Aufrufe:
    215