Problem mit Router oder Modem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von NO!R, 18. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. November 2006
    nabend,
    In letzter Zeit habe ich immer Probleme mit meinem Internet.
    Also Folgendes:
    Nach einiger Zeit schmiert mein Internet ab. Naja ich mach halt Router neustart und alles aber funtkioniert immer noch net...Also ich resette den Router.

    da sagt der mir, das ich ne Feste IP hab und net dieses PPoE zeug oder wie das heißt.
    Laut meinem Anbieter haber ich aber PPoE.
    Ich hab also das komplette netzwerk mit Router und Modem neugestartet.

    naja ab dann klappt alles mi PPoE und ich gebe die Daten ein.

    Das funktioniert dann auch immer 20 min oder so bis die Verbindung zusammenbricht und die Seiten net mehr geladen werden.

    ich hoffe ihr habt irgendwie ne Lösung. Bewertung wäre sicher.
    bye
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 19. November 2006
    AW: Problem mit Router oder Modem

    1. Sage uns/mir bitte welchen Internetanbieter du benutzt.

    2. Geht deine Verbindung ins Internet über W-LAN? Beispiel: Hast nur einen Stick in deinem PC stecken und sonst kein LAN-Kabel worüber du Internet bekommst?
     
  4. #3 19. November 2006
    AW: Problem mit Router oder Modem

    Sry das ich diese Informationen vergessen habe,

    Ich habe kein W-lan, benutze also ein Kabel. Mein Anbieter ist T-online und mein Router ist ein Netgear Router.
     
  5. #4 19. November 2006
    AW: Problem mit Router oder Modem

    du benutzt also router und modem..
    beim nächsten mal wenn dein internet abkackt versuche mal auf die weboberfläche des routers zu kommen. wenn das nach wie vor geht, dann liegt es wahrscheinlich am modem. denn so wie du schreibst, geht es nach routerneustart immernoch nicht.
     
  6. #5 19. November 2006
    AW: Problem mit Router oder Modem

    hab es schon probiert, kann auf den Router connecten.

    Aber was ich etwas komisch finde, ist das es nicht ausreciht nur das Modem neuzustarten...

    naja danke für die Hilfe Bewertungen gehen raus!
     
  7. #6 19. November 2006
    AW: Problem mit Router oder Modem

    ok, das schließt doch aber wahrscheinlich den router als fehlerquelle aus. hast du in den wan-einstellunegn den router auf auto-connect stehen?
    du kannst auch bei netgear im status menü manuell connecten. also wenn es wieder passiert vielleicht modem neu starten und im router die wan-verbindung manuell connecten...
     
  8. #7 19. November 2006
    AW: Problem mit Router oder Modem

    hi
    welche Variante hast du von Netgear?
    hast du es mal mit einem Firmware versucht?

    MFG Basicxx
     
  9. #8 19. November 2006
    AW: Problem mit Router oder Modem

    Ok danke,

    Mein Internet ist eben Abgeschmiert als ich zulange aufm Router war. Allerdings hab ich es geschafft mich neu einzuwählen ohne den Router resetten zu müssen. Denke mal ich werde es bald mal mit nem neuen Modem versuchen.

    Netgear Version: RP614V3
    Firmware: Firmwareversion V6.0GR Oct 26 2004

    Meinst du ich soll sie mal aktualisieren?

    bye
     
  10. #9 20. November 2006
    AW: Problem mit Router oder Modem

    klar, firmwareupdate schließt einen softwarefehler aus...

    chance besteht
     
  11. #10 22. November 2006
    AW: Problem mit Router oder Modem

    Ja und auch mal resetten komplett und alles neu konfigurieren auf dem teil entfernt probleme auch manchmal, also hatte ich schon selber mal im linksys
     
  12. #11 24. November 2006
    AW: Problem mit Router oder Modem

    wollt auch ma firmware runterladen weil mein modem ziemlich ehftige faxen macht ich hab Arcor aber ich find die firmware nicht ...
    was soll ich eingeben Arcor DSL Speed Modem 200?
     
  13. #12 24. November 2006
    AW: Problem mit Router oder Modem

    @ deno: Guck mal bei deinem modem im webinterface (falls es so was hat) in der rubrik Verwaltung. Dort sollte es einen Punkt Firmware geben. MIt DL-Link und patch-funktion.
     
  14. #13 24. November 2006
    AW: Problem mit Router oder Modem

    wo kann ich denn die einstellungen des modems sehen? also dieses webinterface..
     
  15. #14 24. November 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  16. #15 24. November 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017

  17. Videos zum Thema
Die Seite wird geladen...