Problem mit Samsung Omnia und Internet

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von reich, 29. Dezember 2008 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Dezember 2008
    Hi leute,

    ja ich kann mich seit heute nicht mehr auf iwelchen seiten einloggen wenn ich unterwegs surfe... es kommt nur "passwort oder benutzer falsch" oder so ähnlich

    paar freunde von mir haben es auch mit ihren accounts versucht.. ging auch net


    an was kann das liegen?

    also aufm handy is windows mobile 6.1 drauf und ich habs mit opera und IE versucht


    PS: habe vor n paar tagen das neue OFFICAL update von samsung draufgemacht.. seit dem gehts nichtmehr.. vllt auch davor aber ab da ist es mir halt erst aufgefallen!

    mfg
     

  2. Anzeige
  3. #2 29. Dezember 2008
    AW: Problem mit Samsung Omnia und Internet

    den fehler hatte ich auch mal.

    Gehe zu:
    Einstellungen -> Verbindungen -> GPRS Authentifizierung

    Und stell bei deinem Internet auf PAP um. Danach gings bei mir
     
  4. #3 30. Dezember 2008
    AW: Problem mit Samsung Omnia und Internet

    es war auf PAP
    habs auf das c... digns egstellt

    jetzt gehts =)

    DANKE!


    bw ist raus

    t/c
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Samsung Omnia
  1. Antworten:
    2
    Aufrufe:
    466
  2. Antworten:
    6
    Aufrufe:
    253
  3. Antworten:
    5
    Aufrufe:
    1.785
  4. Antworten:
    3
    Aufrufe:
    2.542
  5. Antworten:
    1
    Aufrufe:
    604