problem mit signatur

Dieses Thema im Forum "Grafikdesign und Fotografie" wurde erstellt von Mr.y, 7. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Juli 2006
    Hallo leute, hab folgendes problem

    Hab mir eine signatur erstellt die größe pass und ist nur 12 kb groß (JPEG)
    wenn ich es reinstellen will, dann sagt er mir, dass da zu viele bilder vorhanden sind ?(

    Ich hab da ganz normal autobild eingefügt und mein name reingeschrieben und paar licht-effekte, ich meine hier gibts viel krassere dinge.....

    für jede nützlich antwort kriegt ihr natürlich 10ner ;)

    hier ist ein bild: ImageShack® - Online Photo and Video Hosting
     

  2. Anzeige
  3. #2 7. Juli 2006
    mhh also so ganz versteh ich dich nicht ?(

    du willst die sig hier im Forum nutzen....

    Dann gehste doch auf Profil/Signatur editieren und dann auf Bild einfügen.....

    und dann gibste da einfach den Link zu dem Bild ein !

    villt konnt dir das ja helfen....

    cya
     
  4. #3 7. Juli 2006
    so mache ich das auch, aber dann kommt: zu viele bilder
     
  5. #4 7. Juli 2006
    also ich habs mal bei mir versucht, und hab die sig reingetan. bei mir gings ohne probleme.....
    ich wüsst jetzt auch nicht worans liegen könnte.
    und dass die sig wirklich zu voll ist glauch ich nicht^^
     
  6. #5 7. Juli 2006
    hoi,
    also hast du sonst noch etwas in deiner signatur stehen ?
    wenn nicht musst du das hier in deine signatur schreiben: "{bild-down: DEIN LINK ZUR SIGNATUR}
    "
    dann musst du noch auf optionen klicken und auf bilder anzeigen einen haken hinmachen. Bei mir stand auch dort dass ich zu viele Bilder in der Signatur hab, was jedoch anscheinend nichts gemacht hat, da ja meine signatur auch angezeigt wird...

    falls du noch fragen hast dann melde dich grad per pn bei mir ich helfe dir dann weiter!!
    10er wär nett BlizZz
     
  7. #6 7. Juli 2006
    Du musst bei den optionen alle Hacken raus machen! Dann müsste es klappen!
     
  8. #7 8. Juli 2006
    sooo habs hingekriegt, danke an alle
    10ner habt ihr
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem signatur
  1. Antworten:
    2
    Aufrufe:
    558
  2. Antworten:
    3
    Aufrufe:
    178
  3. Problem mit meiner Signatur

    Dextra , 15. Juli 2006 , im Forum: Webentwicklung
    Antworten:
    3
    Aufrufe:
    200
  4. Antworten:
    3
    Aufrufe:
    178
  5. Signatur Probleme!

    ReST.Diablo , 2. Oktober 2005 , im Forum: Webentwicklung
    Antworten:
    2
    Aufrufe:
    130