Problem mit Stimme

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von allstar, 4. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Mai 2006
    Hallo leute ich hab ein probem mit meiner stimme beim mikrofon. und zwar ist es ziemlich leise und ich hab shcon versucht unter systemsteuerung und sound und audiogeräte zu gucken ob es besser werden kanmn, alle anzeigen sind auf dem maximum.
    Gibt es vielleicht ein programm wie ich es lauter machen kann? weil früher war es nicht so.



    mfg allstar
     

  2. Anzeige
  3. #2 4. Mai 2006
    Hast du nen neune Pc oder nen altes headset oder sowas?
    Ich glaube mal eher es liegt am headset^^
    Mein i auc schrott
     
  4. #3 5. Mai 2006
    hhmmm.... am Pc liegt es auch nicht, weil es frueher ja ging. Am headsetr liegt es glaub ich auch nicht, manchmal geht es und manchmal wieder nicht. Nat[rlich k;nnte es auch an meinem TS liegen, weiss einer wie wie man die Stimme beim TS lauter stellt




    mfg allstar
     
  5. #4 5. Mai 2006
    Start -> Einstellungen -> Systemsteuerung -> Sounds & Audiogeräte:

    Audio-Registerkarte
    Dort bei Soundaufnahme dein/deine Mikrofon/Soundkarte wählen und auf Lautstärke drücken. Im neu geöffneten Fenster bei Mikrofon einen Haken setzen und Lautstärke raufsetzen.

    Stimme-Registerkarte
    Dort bei Stimmenaufnahme dein/deine Mikrofon/Soundkarte wählen und auf Lautstärke drücken. Im neu geöffneten Fenster bei Mikrofon einen Haken setzen und Lautstärke raufsetzen.

    Im Teamspeak versuch mal folgendes:

    Settings -> Sound Input/Output Settings

    Output Volume
    Stell diese mal ein bisschen höher wie normal und teste dann ob die anderen deine Stimme besser hören. Denke aber eher das die Option nur dazu dient, das du die anderen lauter hörst, heißt ja auch Output.

    Settings -> Options

    DirectSound wählen, unten bei Input/Output Device deine Soundkarte wählen. Soundbuffer am besten in der Mitte lassen.

    Mehr weiß ich auch nicht, viel Glück.
     
  6. #5 5. Mai 2006
    ok, alles klar, klappt jetzt wieder einigermassen.

    10er ist an beide raus.

    thx


    mfg allstar
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Stimme
  1. Antworten:
    5
    Aufrufe:
    4.623
  2. Antworten:
    4
    Aufrufe:
    2.814
  3. Audio Problem -Stimme Latustärke

    chief_jone , 11. Oktober 2007 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    171
  4. Antworten:
    3
    Aufrufe:
    227
  5. Antworten:
    6
    Aufrufe:
    299