Problem, mit stro

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Aslan, 24. Juni 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Juni 2007
    Hallo,

    ich hab auf dem System Volume Information einen ordner gemacht wo ich 120gb geflasht habe. Jetzt nach ~1Monat, kann ich auf einige Ordner nicht zugreifen, und wenn ich auf welche zugreifen kann, und runterladen will, kommt eine Fehlermeldung, hat das evt. mit einem Rootkit zu tun?

    MfG
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 24. Juni 2007
    AW: Problem, mit stro

    Mit dem Rootkit weniger
    eher mit den Settings vom System

    Wenn der an der Systemrestore rummspielt ist es klar das es dann nicht mehr richtig funzt....
    Wieso machst das auch da rein?...
     
  4. #3 24. Juni 2007
    AW: Problem, mit stro

    Weil der Admin das ohne speziellen Programmen nicht den Inhalt des Ordners sehen kann? oO
     
  5. #4 24. Juni 2007
    AW: Problem, mit stro

    ohne spezielle Programme?
    er muss einfach die Systemrestore ausmachen dann kommt er rein :p

    Und per win suche findet er auch den Inhalt
     
  6. #5 24. Juni 2007
    AW: Problem, mit stro

    naja ok, b2t...

    Wie kann ich meine Daten wieder zum Downloaden berreitstellen?
     
  7. #6 24. Juni 2007
    AW: Problem, mit stro

    Garnicht da diese vom System wahrscheinlich zerstört wurden :p

    evtl. mal irgendwas neues flashen und gucken obs dann wieder geht
     
  8. #7 24. Juni 2007
    AW: Problem, mit stro

    naja es geht^^

    aber die daten existieren ja noch, da auf c:\ noch von 200gb 80gb frei sind *g*
     
  9. #8 24. Juni 2007
    AW: Problem, mit stro

    ja dann lösch die doch und flash alles neu
    Sollte ja nicht all zu lange dauert ;)
     
  10. #9 24. Juni 2007
    AW: Problem, mit stro

    Ich kann die daten garnicht löschen da ich kein Zugriff darauf habe^^
     
  11. #10 24. Juni 2007
    AW: Problem, mit stro

    vllt hat der admin an den rechten des ordners
    rumgespielt um die dort liegenden daten zu löschen.


    1. Nein er muss sich die rechte geben in den Ordner rein zu kommen
    2. Ohne diese Rechte findet auch seine WinSuche die Dateien nicht.

    ( standard mäßig hat auch der admin unter win nicht die rechte in Volume Information oder restore :poop: zu schreiben/lesen etc.)
    -----------------------------------

    hast du nen RDP zugang? wenn nich versuch dir einen zu machen....
    mach dich zum admin und versuche die rechte neu zu setzen....
    wenn das nichts bringt versuche mal deine serv-u kagge unter derm admin account zu starten. nicht als system dienst... vllt bfingt das was....
     
  12. #11 24. Juni 2007
    AW: Problem, mit stro

    hat er doch aber nicht gelöscht =/ wie komm ich jetzt daran :S
     
  13. #12 24. Juni 2007
    AW: Problem, mit stro

    hä wieso solltest du die nicht löschen können !!
    dann versuchs per CMD oder sonst was
    geh per remote tool drauf mach restore aus und lösch per Hand
    falls es dann net geht siehste wenigstens die Fehlermeldung
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem stro
  1. Antworten:
    1
    Aufrufe:
    683
  2. Antworten:
    6
    Aufrufe:
    310
  3. Antworten:
    2
    Aufrufe:
    355
  4. Antworten:
    6
    Aufrufe:
    1.833
  5. Antworten:
    5
    Aufrufe:
    291