Problem W-Lan

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von eXXtra, 2. März 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. März 2007
    Hab meinen PC mal vor kurzem neu Formatiert. Traiber und so alles wieder Instaliert. Jetzt habe ich nur ein Problem mit meiner W-Lan karte, wenn ich in das Netzwerk rein will und Passwort und alles eingebe verbindet der und bricht dann nach kurzer zeit die verbindung ab. So geht das dann die ganze zeit. Also ich komme nicht wirklich wieder ins Netzwerk. Zurzeit habe ich das Internet über einen total langsamen hub mit Kabel. Da ich aber DSL 16.000 habe lohnt es sich für mich mehr über die w-lan karte rein zu gehen, dann ist es schneller. Könnt ihr mir helfen? gibt auch bw.
    Schon mal danke:]
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 2. März 2007
    AW: Problem W-Lan

    haste die treiber und alles installiert? hast du andere ttreiber installiert als vorm formatieren, also generell auch für andere hardware? hast du noch andere netzwerkadapter die spezielle treiber benötigen? also geh die punkte mal alle durch, und installier die treiber mal neu...ich hab auch noch ne wlan karte die genau dasselbe macht, allerdings nur wenn ich irgendne software drauf hab die sich nicht so ganz verträgt, weis aber nicht welche das is...momentan habe ich nicht soviel an software nachm formatieren drauf gemacht weil man einfach nicht so viel braucht und da geht die karte einwandfrei...
     
  4. #3 2. März 2007
    AW: Problem W-Lan

    wielange steht denn die Verbindung?
     
  5. #4 2. März 2007
    AW: Problem W-Lan

    hast du vll an deinem router eingestellt das keine neuen Comuter mehr zugelassen werden? Wenn ja dann diese option einfach wider aufheben dann sollteste auch rein kommen!
     
  6. #5 2. März 2007
    AW: Problem W-Lan

    Router resetten hilft oft. Danach hat man in 5 min wieder die richtigen Einstellungen drin.

    Oder schon mal an Verschlüsselung etc gedacht? Die einfach mal ausschalten und schaun, wies funktioniert.
    Denke nicht, das es MAC-Filter ist, sonst dürftest du dich gar nicht darauf verbinden dürfen. ^^

    MFG
     
  7. #6 2. März 2007
    AW: Problem W-Lan

    wär gut wenn du mal die marke/version und was weis ich noch alles von dem gerät posten könntest, damit wir wissen um was es geht^^

    sonst, tippe ich auf MAC-Sperre, bzw. falsches WEP/WPA passwort!

    mfg chris
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Lan
  1. Antworten:
    2
    Aufrufe:
    1.252
  2. Antworten:
    14
    Aufrufe:
    3.242
  3. Antworten:
    7
    Aufrufe:
    2.296
  4. Debian: Probleme mit WLAN Treiber

    xXsoureXx , 17. Dezember 2013 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.644
  5. Antworten:
    0
    Aufrufe:
    995