problem!!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von z3Ro-sHu, 16. Juni 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Juni 2006
    also ich habe eine fritz box sl und wenn ich auf http://fritz.box gehen will dann bricht meine internetverbindung ab..weis einer woran das liegen kann?
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 16. Juni 2006
    starte deine kiste einfach mal neu (die fritzbox) wenns nich gewht ruf doch bei deinem provider oder bei avm an die geben die support.

    greez myth
     
  4. #3 16. Juni 2006
    habe gra mail an provider geschickt..10er is raus an dich
     
  5. #4 17. Juni 2006
    Sollte ein vermutlich ein Fehler in der Router-Firmware sein. Musst zusehen, dass du sie mit der integrierten Update Funktion mal geupdated bekommst.

    Zieh dir am besten das Firmware Image von avm.de

    MfG
    Sarkoth
     
  6. #5 17. Juni 2006
    ya hab ich ya gezogen und wollte auf http://fritz.box um da was einzustellen(bei avm steht ich muss da drauf und dann update usw)
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem
  1. Antworten:
    6
    Aufrufe:
    6.501
  2. Antworten:
    4
    Aufrufe:
    8.567
  3. Antworten:
    5
    Aufrufe:
    3.918
  4. Antworten:
    0
    Aufrufe:
    4.190
  5. Antworten:
    1
    Aufrufe:
    1.883