Probleme beim versenden von MMS!

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von zEk, 24. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Februar 2006
    hu all,

    und zwar besitze ich das Nokia 6610i und habe schon mehrmals verzweifelt versucht MMS zu verschicken, doch wenn ich auf Senden klicke kommt nach 7-8 min das es fehlgeschlagen ist, aber Warum.. ? Habe eine e-plus vertrag, muss ich irgendetwas freischalten lassen oder so?

    Um schnelle Hilfe wäre ich dankbar...
    10ner is sowieso drin! :]
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 24. Februar 2006
    schau mal hier bei nokia und lass dir die einstellungen zuschicken

    Konfig.

    gruß
    reality2004
     
  4. #3 24. Februar 2006
    Hat geklappt.. Danke dir.. 10ner is raus :D
     
  5. #4 25. Februar 2006
    ok dann kann das ja hier geschlossen werden!

    reality2004
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Probleme versenden MMS
  1. Antworten:
    4
    Aufrufe:
    8.567
  2. Antworten:
    1
    Aufrufe:
    1.883
  3. Antworten:
    13
    Aufrufe:
    7.681
  4. Antworten:
    6
    Aufrufe:
    1.707
  5. 5.1 Soundsystem macht Probleme

    Horstroad , 30. Januar 2016 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    799