Probleme mit der neuen S-ata Festplatte

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Shinski, 19. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. März 2006
    Hallo
    Ich hab mir vor einigen Tagen eine neue gebrauchte Festplatte gekauft. Einbau war auch kein Problem wurde ordnungsgemäß von windows erkannt und auch angezeigt. Formatieren war nur unter dos eingabeaufforderung möglich da es angeblich irgendwelche windows bezüge auf die platte gibt und ich somit nicht unter xp formatieren kann.

    Jetzt wollte ich eben einen Teil der Daten von meiner ersten 250gb S-ata auf die neue schieben um wieder bissl Luft zu haben. Beim kopieren von ganzen Ordnern wurden nur die Verzeichnisse angelegt und dann das kopieren abgebrochen.
    Wenn ich einzelne Filme rüberziehe bricht das auch ab aber die Filme sind trotzdem da. Wenn ich diese dann versuche zu starten hängt sich der windows media player auf. VLC braucht erstmal ne ganze zeit um das eine Video auf der Festplatte zu starten.

    Vielleicht weiss jemand woran das liegen könnte und weiss Abhilfe. Laut dem Festplattentest von easy recovery 6 ist die Festplatte in ordnung.

    MfG
    Shinski
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 19. März 2006
    soweit ich weiss, gibt es Mainboards die nur bestimmt Festplattengröße unterstützen, was hasn fuer eine?
     
  4. #3 19. März 2006
    Die erste ist ne Samsung Sp2504C die ja auch 250gb hat. Also wirds wohl nicht daran liegen.

    MfG
    Shinski
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Probleme neuen ata
  1. Antworten:
    9
    Aufrufe:
    397
  2. Antworten:
    0
    Aufrufe:
    268
  3. Antworten:
    9
    Aufrufe:
    397
  4. Antworten:
    0
    Aufrufe:
    318
  5. Antworten:
    5
    Aufrufe:
    255