Probleme mit Golf auf Bezin nach Gasanlageneinbau!

Dieses Thema im Forum "Auto & Motorrad" wurde erstellt von T.K., 19. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. Januar 2009
    Guten Tag,

    Ich habe ein Problem mit meinem Golf, zu meinem Auto erstmal, es ist ein Golf 3 Cabrio, 1,8l mit 90 PS 140.000 auf der Uhr (wichtig?)
    Also ich habe mir im Oktober eine Autogasanlage eibaun lassen, ne KME Bingo. Nix Weltbewegendes, aber egal.

    Nun zum Problem, Anfangs lief er ganz gut. Nach ner Zeit hatte er dann aber das Problem das er auf Benzin teilweise einfach nicht fuhr, auf Gas super, keine Probleme, aber auf Bezin fuhr ich wie mit Känguruhspirt. Also immer am Hoppeln. Standgas hällt er überhaupt nicht mehr und wenn ich aufs Gaspedal latsche und die Kupplung kommen lasse geht er sofort aus. also da muss ich die Kupplung richtig schön schleifen lassen und gekonnte Gas und Kupplung kombienieren damit ich Anfange zu rollen. Während der Fahrt ist das dann nciht anders. Wenn das Auto dann aber wieder auf Autogas umspringt läuft er astrein, lass stell ich wieder um auf Benzin läuft er :poop:. Das komische daran ist. Es ist nicht immer so. Ich fahr teilweise verdammt lange ohne dieses Problem und im Moment ist es seit einer Woche dauerhaft dar (sonst nur 1-3) Tage.
    Bei Stegelmann haben die ne Fehlerauslese gemacht und es kam nur raus das Bezinzufuhr fehlerhaft ist darunter sporadisch, also mal da mal nicht. Als er dann zur Reperatur da war lief er einwandfrei und die konnten auch nichts fehlerhaftes feststellen, ne Woche später dann das selbe Problem.

    meine frage nun hat einer von euch auch Erfahrungen mit solchen Problemen gemacht? Was kann das Problem sein?

    Bin für jede Hilfe dankbar...

    MFG

    T.K.
     

  2. Anzeige
  3. #2 20. Januar 2009
    AW: Probleme mit Golf auf Bezin nach Gasanlageneinbau!

    Hi , also ob ich dir wirklich ne hilfe bin ....... weiss ich nicht



    Also wenn man ne gasanlage einbaut ....


    werden ja von jedem kabel der einspritzdüsen (4 stück müsste deiner haben , bin mir aber nicht sicher da ich kein VW mensch bin )

    die werden durch geschnitten und mit den kabeln des Gassteuergerät verbunden .......


    sodass die kabel sogesehen vom motorsteuergerät ins Gas steuergerät gehen

    und vom gassteuergerät gehen die dann weiter zu den einspritzventilen .......


    so beim benzin betrieb lässt er die kabel einfach durchlaufen also vom motor steuergerät durchs gassteuergerät zu den einspritzdüsen .....


    So Beim Gasbetrieb werden die einfach unterbrochen und die einspritzzeiten vom öffnen nimmt das gassteuergerät auf und gibt das dann zu den gasventilen weiter (mehr ist das nicht)


    So jetzt kann entweder was damit zu tun haben . z.B das das gassteuergerät manchmal irgendwie die düsen beim benzin betrieb nicht freischaltet !



    Oder es hat nix mit der gasanlage zu tun und dein Benzinpumpenrelais ist einfach kaputt (oder benzinpumpe)

    das benzinpumpen verenden ist nix unnormales mehr , seit dem mehr alkohol im benzin ist , verrecken die alle nach einander vor nem monat erst eine beim polo 6n gewechselt .....


    also um das mit dem benzin zu überprüfen machste am besten folgendes


    kann sein (ich bin ja kein VW mensch^^ ) aber beim polo war unter dem sitz eine abdeckung wo man an den tank kommt

    so wenn das bei dir der fall ist machste die abdeckung mal ab , stellst das fahrzeug auf benzin betrieb und startest ........ so wenn dann kannste mit dem ohr oder finger fühlen bzw. hören ob die pumpe versucht anzulaufen !

    wenn die nicht anläuft holste dir nen multimeter oder ne prüflampe und guckst beim starten ob da strom ankommt sind normal 4 kabel - und + und 2 signal leitungen für die tank anzeige ......


    So wenn kein strom ankommt musste mal nach dem benzinpumpenrelais gucken , wenn das alles in ordnung ist , kann man sich mal gedanken um das gassteuergerät machen




    so wie ich das verstanden habe , läuft er ja jetzt garnicht mehr auf benzin und vorher ruckelte der sich einen ab ? das ist normal das ende der benzin pumpe (hoffen wirs mal nicht)

    beim polo hat dat dinge 255 euro gekostet (verkaufspreis bei VW)

    ich hoffe ich konnte dir etwas weiterhelfen :)
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Probleme Golf Bezin
  1. VW Golf 6 Probleme?

    Manju2006 , 14. April 2011 , im Forum: Auto & Motorrad
    Antworten:
    3
    Aufrufe:
    959
  2. Antworten:
    13
    Aufrufe:
    1.302
  3. Antworten:
    4
    Aufrufe:
    482
  4. probleme bei meinen golf 2

    K2Gigo , 24. März 2009 , im Forum: Auto & Motorrad
    Antworten:
    9
    Aufrufe:
    559
  5. Antworten:
    7
    Aufrufe:
    1.311