Proxyeinstellungen suchen oO /!\ 10er !

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Pliskin, 4. Juni 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Juni 2006
    Hi,
    hab da schon etwas länger n kleines problem mit meinem Inet ^^ Läuft zwar alles, aber nicht so wie ich das will.
    Ich benutze den Internet Explorer (jaaa! auch wenn einige von euch "lol" sagen werden ^^)

    Wenn man normalerweise den Inet Explorer öffnet, sollte direkt die Startseite auftauchen.
    Wenn ich den Inet Explorer öffne, sucht er erstma irgendwele "Proxyeinstellungen". D.h. unten in der Statusleiste steht dann "Proxyeinstellungen suchen".
    Das geht mir jetzt ma so langsam auf den Sack. Kann mir da jemand helfen?
    Jede Antwort wird mit nem 10er belohnt!!


    MfG: Pliskin
     

  2. Anzeige
  3. #2 5. Juni 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    irgend etwas oder jemand hat deine verbindungseinstellungen verendert,
    als erstes das system mit hijack this oder anderen progi checken,
    falls es nicht gewolt ist die verbindung ueber einen proxy aufzubauen,

    {bild-down: http://img346.imageshack.us/img346/7246/proxi16is.gif}


    die hacken bei proxy einstellungen herausnehmen, ewtl. hier

    proxi026mk.gif
    {img-src: //img134.imageshack.us/img134/6638/proxi026mk.gif}


    mit setup eine neue vrbindung mit setup herstellen, falls du doch ueber
    einen proxy ins netz gehst must du die daten des proxy servers kennen
    und unter proxys, erweitert eintragen
     
  4. #3 5. Juni 2006
    eeey ^^ fett. hat geholfen. 10er ist selbstverständlich wie versprochen raus ;)

    MfG: Pliskin
     

  5. Videos zum Thema
Die Seite wird geladen...