PS CS 2 Brushes Problem

Dieses Thema im Forum "Grafikdesign und Fotografie" wurde erstellt von Titus91, 27. August 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. August 2006
    Wen ich mein Brushes ein fügen will kommt nix =( Kann mir jmd helfen

    Ich habs versucht es in SChwarz einzustellen trozdem funzt nix

    Wen jmd helfen kann gibts 10ners!!!
     

  2. Anzeige
  3. #2 27. August 2006
    hast du auch die richtige ebene ausgewählt?
     
  4. #3 27. August 2006
    bin ein ps noobiee also ich hab alles so gelassen wie es war ^^
     
  5. #4 27. August 2006
    okay..^^
    dann öffne einfach mal ein neues bild.
    mach eine neue ebene (ebene -> neue ebene)
    und such dir dann mal einen brush aus, und versucht mal zu brushen.
    achte dabei darauf das die vordergrundfarbe eine andere ist als der hintergrund der ebene ;)
     
  6. #5 27. August 2006
    Okay es hat gefunzt 10ner haste =) danke
     
  7. #6 27. August 2006
    kein problem, jeder fängt ja mal klein an ;)
     
  8. #7 27. August 2006
    Thema somit erledigt!


    Fanatic
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Brushes Problem
  1. Antworten:
    1
    Aufrufe:
    832
  2. Antworten:
    4
    Aufrufe:
    879
  3. Antworten:
    3
    Aufrufe:
    157
  4. Antworten:
    11
    Aufrufe:
    297
  5. Problem: Brushes

    m0n!z0r , 2. September 2006 , im Forum: Grafikdesign und Fotografie
    Antworten:
    3
    Aufrufe:
    160