PS erkennt auf einmal keine Brushes mehr

Dieses Thema im Forum "Grafikdesign und Fotografie" wurde erstellt von Hüppie, 27. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Juni 2006
    joa wie oben schon steht erkennt mein PS 9 CS 2 keine brushes mehr ich habe bestimmt über 50 brushes im odner drin, un aufeinma gehen die brushes nicht mehr woran kann es liegen???
    wenn ich neu isntalier geht es un dann nach einer zeit wieder nicht mehr??? wer kann mir helfen!!!

    jeder hilfe belohn ich mit ner 10

    PS: ich will nichts hren mit neu installen^^

    mfg Hüppie
     

  2. Anzeige
  3. #2 28. Juni 2006
    Wieviel Ram hast du denn ?
    Hast du virtuellen Speicher auf anderen Partitionen eingerichte`?
    Schon mal versucht nicht soviele Brushes zu verwenden ;)

    CS2 ist sehr Rechenintensiv, hoffe CS3 wird wieder besser ;)
     
  4. #3 28. Juni 2006
    hab 768 ram also 3 riegel drinne
    ja alle fesplteln habe nviruteleln speicher
    und die brushes gingen immer nur dann aufenima gehtz nimma nach einiger zeit voll komisch

    mfg hüppie
     
  5. #4 28. Juni 2006
    -moved to Windows und Software-
     
  6. #5 29. Juni 2006
    hmmm was heisst die gehen nicht mehr.. beschreib das mal bitte genauer
     
  7. #6 30. Juni 2006
    ich habe 157 brushes, sie wurden imer angezegit und jetzt im mom isses so )siehe bild)

    {bild-down: http://img46.imageshack.us/img46/9803/unbenannt3ad.jpg}


    mfg Hüppie
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - einmal keine Brushes
  1. Antworten:
    11
    Aufrufe:
    1.234
  2. Antworten:
    8
    Aufrufe:
    276
  3. Einmal-Spielzeug

    Michi , 9. Oktober 2014 , im Forum: Humor & Fun
    Antworten:
    1
    Aufrufe:
    811
  4. Antworten:
    1
    Aufrufe:
    1.257
  5. Antworten:
    0
    Aufrufe:
    761