Rechner belibt hängen bei nichts tun nach 10 min!

Dieses Thema im Forum "Windows" wurde erstellt von Elbarto0, 21. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Juni 2006
    hy leude also folgendes


    mein rechner bleibt kleben ;)

    also ich mach 10 min nichts mehr er akkert zwar noch zb leechex oder sft oder trackern also torrent

    und die anderen tools aber im bild is nichts was er brerechnen muss zb nen film oder nen game

    naja und wenn ich ihn halt so 10 min oder ungefär 12 min laufen lasse bleibt er stecken und nichts geht mehr muss restart machen!


    wenn film oder game oder so an is dann gehts aber sofern der aus is bleibt er halt stecken


    was da los?? virus oder was?!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 21. Juni 2006
    neuinstallen wollt ich imomnet net habe doch erst vor 1ner woche neu gemacht!


    yoa mm also es is alles auf standart kein tackten habe zwar nen opti 144 drinne und nen sonic tower der sollte uach ohne külung ihn bis mindestens auf 2,4ghz tackten kriegen ohne das was passiert! un immoment leuft erm it 1,8 also net viel das wenigste

    kühler funzt habe nachgeguckt

    wie gesagt wenn ich was mache am pc dann passiert nichts mach ich aber nichts dann geht er aus also maus undn ichsm ehr kann ich bewegen muss neustard machen
     
  4. #3 22. Juni 2006
    poste doch mal deine Hardware... rumraten is nicht so witzig
    beliebte "einfriergründe" sind u.a.: :

    -alte/defekte Treiber (->Treiber updaten)
    -zu schwaches Netzteil (austauschen)
    -defekter RAM (austauschen, testen mit anderem Riegel oder MEMtest86)

    gibts denn wenigstens nen Bluescreen?

    wenns beim spiel ist: Im Installationsunterverzeichnis log\ sollte es nach dem Absturz eine xubl.log-Datei geben - könnt ihr diese bitte auch zippen und posten?
     
  5. #4 22. Juni 2006
    Für mich hört sich das nach nen Wärmeproblem an, da es ja immer erst nach 10 minuten passiert..
    Beim RAM ist es meist gleich nach dem start das er einfriert oder ähnliches..

    Friert das bild den ein oder macht er noch ein bißchen was?
    weil unter dem begriff "kleben bleiben" kann ich mir viel vorstellen..

    Beim einfrieren des Bildes kann ich meinem Vorredner nur noch "Grafikkarte zu heiß" hinzufügen..

    Hoffe das ich helfen konnte aber hilfreich wäre es wenn du dein System posten könntest, ahja warum hast du denn vor ner woche formatiert aus dem gleichen Grund?
     
  6. #5 23. Juni 2006
    aslo nichts kann ich mehr machen

    aber wiso wird er dann nicht zu heis wenn ich spiele spiele? oder filme gucke wenn ein spiel an ist oder ein film oder musik leuft und er arbeiten muss dann bleibt er ja nicht stecken bzw einfrieren!
     
  7. #6 23. Juni 2006
    dieses problem hatte ich auch schon mal!
    bis ich das getscheckt hab das ist mies :)
    das ist wahrscheinlich der bildschirmschoner!
    musst mal nachschauen nach der zeitenstellung.
     
  8. #7 23. Juni 2006
    möglichkeiten:
    bildschirmschoner
    standbymodus
    allgemeiner energiesparmodus
    bildschirm energiesparmodus
    festplatten energiesparmodus
    energiesparmodus anderer hardware
     
  9. #8 23. Juni 2006
    bildschirmschoner
    jep daran dacht ich auch

    habe den auch sofrt vorgestern schon ausgemacht nu bleibt er aber auch stehn ohne das bildischirmschondern a is

    werd mal die anderen möglichkeiten nach prüfen!

    bei mir steht unter netschalter am cpomputer drücken das der computer dan heruntergefahren wird is das normal?

    und unter usv steht

    mit nem dreieck eingeramtes ! zeichen das der usv modus deaktivirt wurde!
     
  10. #9 23. Juni 2006
    Guck mal auf die Temps von deinem PC ... wie hoch sind die?!
     
  11. #10 23. Juni 2006
    mach leiber mal screenshots^^
     
  12. #11 23. Juni 2006
  13. #12 23. Juni 2006
    Deine Netzteil sind sehr komisch unter dem was sie eigentlich sein müssten !
     
  14. #13 24. Juni 2006
    Deine Netzteil sind sehr komisch unter dem was sie eigentlich sein müssten !


    den satz scheck ich net

    was mist mit meinen netzeil
     
  15. #14 24. Juni 2006
    deine temps und netzteil passt. es muss etwas mit dem intervall sein.

    mit screen meinte ich screen von den energiesparoptien etc. ;)
     
  16. #15 24. Juni 2006
    Oder säuber mal deinen Kühler
    könnte auc daran liegen
    und wenn nicht

    Dann lass mal deinen Rechner von nem Profi checken ;)
     
  17. #16 24. Juni 2006
    cpu hängt sich net auf das sit nromal wenn der zu heiß wird macht der pc automatisch aus
    is doch wärmenotsystem doer wie der scheiß heißt
     
  18. #17 24. Juni 2006
    auf den screenie ist zu erkennen das der z.b ATX +12V nur 11,77 V hat und die anderen darunter sind auch unter den eigentlich normalen wert....
     
  19. #18 24. Juni 2006
    Probiers mal mit nem Deutschlehrgang ich hab keinen Bock alles dreimal lesen zu müssen um zu kapieren was du meinst.
     
  20. #19 24. Juni 2006
    probiers mal mit nem lehrgang für freundlichen umgang mit menschen

    falls dus net verstehst ist das net sein prob. denn er braucht wohl nicht die hilfe von jemandem, der ihn mit so einem kommentar kritisiert. ich verstehs, sowie wohl (meiner schätzung nach) 99% derjenigen hier, mit einem iq der höher ist als der einer an alzheimer leidenden fliege

    2t:
    ich warte immernoch auf die screens vom energieoptionenmenü
     

  21. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Rechner belibt hängen
  1. Suche Office/Entwickler-Rechner

    Mosaa , 10. November 2017 , im Forum: Kaufberatung
    Antworten:
    4
    Aufrufe:
    5.267
  2. Antworten:
    2
    Aufrufe:
    7.911
  3. Antworten:
    3
    Aufrufe:
    1.951
  4. Antworten:
    2
    Aufrufe:
    819
  5. Gaming Rechner budget ca 1600€

    GermanFire , 28. Dezember 2015 , im Forum: Kaufberatung
    Antworten:
    12
    Aufrufe:
    926