Rechner fährt nicht mehr hoch

Dieses Thema im Forum "Windows" wurde erstellt von Hapablap, 10. Juni 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Juni 2007
    Hey Leute!

    Ich hab nen Problem, weiß nicht, ob das genau hier rein gehört, weil es auch n bisschen mitm BIOS zutun hat! Also in dem Gebiet kenn ich mich kaum aus, und hoffe ich gib euch genug Infos, damit mir jemand helfen kann! Ich sitz hier grad an nem PC, hab hier von JVC das Programm Digital Photo Navigator 1.5 installiert und hatte grad ne SD Karte im Kartenslot stecken. Nach der Installation ist der PC stehen geblieben, also hab ich den Power Knopf gehalten, so dass ich den PC neu starten konnte.
    Wenn ich ihn jetzt aber hoch fahr, dann kommt ja der Bildschirm, wo die ganze Hardware erkannt wird. Dort wird als erstes die CPU erkannt und dann dauert es ca. 5 Minuten, also der PC bleibt kurz stehen. Dann kommt irgendwann Memory ... also etwas über den Speicher.

    So, das war das erste Problem. Jetzt hab ich versucht im BIOS Standardeinstellungen zu laden, weil es ja was damit zutun haben muss. Hat leider nix gebracht. Jetzt hab ich außerdem noch die BIOS Uhrzeit umgestellt und seitdem startet leider Windows (XP) auch nicht mehr. Also es kommt, nachdem das mit der Hardware durch ist, die Auswahl, wie man Windows hoch fahren möchte (Abgesichert, Eingabeaufforderung, normal, etc.). Wenn ich eins davon anklick, kommt nur dieser Unterstrich, der blinkt und mehr passiert nicht.

    Also, ich weiß jetzt nicht, was man da machen könnte und was ihr noch für Infos braucht. Auf dem PC ist Phoenix - AwardBIOS drauf. Außerdem, wie schon gesagt, Windows XP. Ist nicht mein PC (ich bekomm auch kein Geld für die "Reperatur" ;)), also kann ich euch auch nicht alles so detailliert sagen. Aber fragt, wenn irgendwas weiter hilft.

    Ich hoffe ihr könnt mir helfen :)
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 10. Juni 2007
    AW: Rechner fährt nicht mehr hoch

    Hi

    hast du ne orginale oder ne gecrackte Version von Windows ?
    Hab ich dich richtig verstanden, du kannst nicht mal mehr in den Abgesicherten Bereich ?
    Wenn ja dann hilft nur noch formatieren, aber bevor du das tust wartest noch, kann sein dass noch einer was dazuschreibt und so dir das Formatieren erspart bleibt.

    Gruß Toastbrot
     
  4. #3 10. Juni 2007
    AW: Rechner fährt nicht mehr hoch

    Ich hab ne originale. Aber mir ist grad aufgefallen, dass an dem PC der Besitzer probiert hat, Windows mit einer Recovery CD neu zu installieren. Die hat den PC nur restauriert. Jetzt hab ich hier noch ne Windows XP CD rum liegen, die installier ich grad. Sieht schon mal besser aus.
    Ja, in den abgesicherten Modus kann ich auch nicht mehr.
    Aber ich denke, das Problem mit dem langsamen Hochfahren bleibt bestehen ... Ich poste noch mal, wenn Windows XP fertig installiert ist (laut Installation 30 Minuten).


    Edit:

    Ich hab jetzt Windows XP wie oben beschrieben installiert und der Rechner läuft wieder, also das heißt er fährt hoch. Leider fährt er immer noch so langsam hoch. Jetzt allerdings, bevor die CPU angezeigt wird. Das dauert dann wieder ein paar Minuten und dann wird die Hardware aufgelistet und er startet.

    Edit2:

    Wenn ich die Optimierten BIOS Einstellungen lade, ist es wieder so, dass als erstes der Prozessor angezeigt wird, 5 Minuten Pause, dann gehts weiter und schließlich fährt der PC hoch. Nach dem Prozessor kommt "Memory Testing: 2 ...k OK", danach gehts wieder schneller. Also das ganze sieht ca so aus:

    1.

    Code:
    BIOS Bla. ...
    CPU: Pentium 4 2,66GHz (...)
    [5 Minuten Pause]

    2.

    Code:
    BIOS Bla. ...
    CPU; Pentium 4 2,66GHz (...)
    Memory Test: 2 ... k OK
    Der Rest spielt sich innerhalb weniger Sekunden ab.
     
  5. #4 11. Juni 2007
    AW: Rechner fährt nicht mehr hoch

    Da liegt mit großer sicherheit ein betriebs oder was ich denke ein technischer fehler vor, um dieses problem zu beseitigen würde ich formatiren was anderes hätte ich jetzt auch nicht.

    mfg
     
  6. #5 11. Juni 2007
    AW: Rechner fährt nicht mehr hoch

    Formatieren bringt in dem Fall ja nix, ist ja schon im Bios. Da sind irgendwelche RAMeinstellungen nciht in Ordnung. Überprüf mal FSB bzw stell am besten alles auf auto was RAM und so angeht.

    Eventuell kannste das Bios auch mal updaten.
     
  7. #6 11. Juni 2007
    AW: Rechner fährt nicht mehr hoch

    das ist irgendwas hardwaretechnisches am *****. Ich tipp mal am ehesten auf die HDD da von der ja so langsam geladen wird, bau mal am besten, falls du eine hast ne andre kurzzeitig ein.
     
  8. #7 11. Juni 2007
    AW: Rechner fährt nicht mehr hoch

    Wir haben jetzt den PC mal geöffnet, geputzt und dabei entdeckt, dass das Kabel vom Card Reader zum Motherboard nicht ganz fest sitzt -.- Jetzt gehts wieder wunderbar! Trotzdem Danke für die Hilfe Leute :)
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Rechner fährt mehr
  1. Antworten:
    3
    Aufrufe:
    1.546
  2. Antworten:
    6
    Aufrufe:
    545
  3. Antworten:
    24
    Aufrufe:
    740
  4. Antworten:
    6
    Aufrufe:
    216
  5. Antworten:
    13
    Aufrufe:
    289