Rechner schaltet sich unregelmäßig ab!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Schniff9r, 16. Juli 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Juli 2006
    ...hab folgendes Problem:
    Ich fahre meinen rechner hoch und nach ca. 5 minuten geht er einfach aus,kein runterfahren kein garnichts, ist einfach aus. Zwischendurch auch mal kurz nach dem hochfahren. Virencheck habe ich gemacht und an meiner hardware kann es eigentlich nicht liegen da der recher zuvor immer gut und stabiel lief. hab schon einiges ausprobiert, Bios reset usw... Bin nun mit meinem latein am ende. ich hoffe irgendwer von euch kann mir da helfen.

    Danke schonmal im vorraus =)

    mfG Schniff9r

    ps: selbstverständlich bekommt jeder der mit helfen kann ne 10...
     

  2. Anzeige
  3. #2 16. Juli 2006
    Hast du deinen PC Übertaktet? Was Sagen die Temps?

    MAch mal genaue angaben über deine Hardware.
     
  4. #3 16. Juli 2006
    Hast du in letzter Zeit irgendwas getaktet?
    Deine Grafikkarte z.B oder die CPU?
    Laufen deine Lüfter noch alle rund? Vielleicht CPU Lüfter , oder Grafikkarten Lüfter kaputt?

    Wir brauchen mehr Angaben um dir zu helfen..

    Und zu warm wird er eigendlich nur, wenn du was zu hoch taktest.

    Kannst ja mal mit dem Programm EVEREST deine Temperaturen überprüfen
     
  5. #4 16. Juli 2006
    Ich tippe auch schwer auf die Temperatur. Schraub den PC mal auf und check alle Kühler und saug den Staub raus... bringt oft viel :)

    Son fahr mal im Abgesicherten hoch... weil so kannst du ein softwaretechnisches Problem fast ganz ausschließen.
     
  6. #5 16. Juli 2006
    ..okay also ich benutze immer aida, is auch hein tool um temp etz auszulesen als ich meinen rechner eben an hatte war das Motherboard bei 29° und CPU bei 38° denke nicht das das zu hoch ist oder?

    Getuned etz habe ich nicht eigentlich habe ich nichts an meinem rechner geändert, is von einem auf den anderen tag gekommen das er sbschmiert. ich werde ma aufmachen und staubsaugen =) vllt bringts was

    danke schonmal^^

    hardware :
    Mobo : asrock k7s41
    CPu : amd 2400+ [nicht getaktet]
    Grafik : radeon 9600 [ebenfals nicht getaktet]
    Ram : Infineon 512ddr
    Festplatte: Baracuda seagate 120gb
    os is Winxp

    +1 festplattenlüfter und 2 gehäuselüfter :p
     
  7. #6 16. Juli 2006
    vielleicht n defekt im Netzteil ...
    ich würde mal ein anderes ausprobieren an deiner Stelle.

    Könte ja sein, das es sich überhitzt und dann gibs ne sicherheitsabschaltung.

    grüz
    KK
     
  8. #7 16. Juli 2006
    Könnte auch ein Spannungsversorgungs- Problem sein, Prüfe mal
    ob der Kaltgerätestecker richtig sitzt.

    Falls alle Lüfter/die Temps passen rüttle mal am ATX Kabel
    da treten auch hin und wieder Wackelkontakte (meist bei der
    Buchse am MB) auf.
     
  9. #8 16. Juli 2006
    vielleicht ein problem mit dem netzteil, schau dir mal die anschlüsse vom nt und mb für den strom an ob da vielleicht schmauch spuren sind
     
  10. #9 16. Juli 2006
    also die angaben zum nt-fehlen noch!
    frag ma deinen kumpel ob er dir 2 sachen ausleiht einmal sein NT und einmal sein ram, bau sie mal ein und teste dein system. wenn es nicht läuft dann können wir schon ma sagen das deine geräte funktionieren und es nur noch an der graka dem cpu oder dem mainboard oder an der festplatte liegen kann. so kann man langsam und gut fehler ausschließen.
    probier das ma uns sag bescheid. dann sehen wir ma weiter.



    gruss AZRAEL
     
  11. #10 16. Juli 2006
    geht der PC aus und startet dann direkt neu oder geht er ganz aus?


    ich habe eine Festplatte hier die zwar funktioniert aber ein Teil davon ist irgendwie im *****,so dass der PC jedesmal wenn dadrauf zugegriffen wird ausgeht und sofort neustartet.

    Es könnte ja sein das nach einer ebstimmten Zeit ein Programm oder ein Sektor deiner festplatte angesprochen wird was den PC dann zum Ausschalten bringt.
     
  12. #11 16. Juli 2006
    ..haleluja =) habs hinbekommen, Lag am Netzteil, das war die einzigste komponente die ich selten saubergmacht habeu und deswegen war der wirklich voll mit staub. Hab ihn erstma aufgeschraubt und staubgesaugt, jez läuft er wieder Prima ^^

    mfG Schniff9r

    pS: 10ner habter alle weil ir so schnell geantwortet habt :p
     

  13. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Rechner schaltet unregelmäßig
  1. Antworten:
    7
    Aufrufe:
    291
  2. Antworten:
    7
    Aufrufe:
    225
  3. Antworten:
    1
    Aufrufe:
    316
  4. Antworten:
    12
    Aufrufe:
    332
  5. Antworten:
    4
    Aufrufe:
    281