Router problem?!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von LuZi, 1. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Februar 2007
    Hejj leutz ich hab unter hilfe echt nix gefunden.. (oder falsch gesucht)

    naja egal..

    also zu meinem problem.. ich häng über nem router am www.
    und von zeit zu zeit kackt das internet ab. die einzige lösung die hilft:

    Router aus - ein 2 mins warten und es funzt wieder.

    natürlich ist dass ein shice weil ich dann bei jedem download den sft loader neu starten muss.. und wenn ich ma was größeres sauge/uppe ich immer nebenbei sitzen muss.

    wisst ihr des rätsels lösung??
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 1. Februar 2007
    AW: Router problem?!

    Also als erstes wärs ma gut zu wissen was du für ein Router hast.
    Und wie du mit dem verbunden bist ob W-Lan oder Kabel.
    Wenn W-Lan welchen Empfänger du nutzt und was für SP dein Rechner hat..


    MFG
     
  4. #3 1. Februar 2007
    AW: Router problem?!

    kabel... das isses ja was mir kopfzerbrechen macht... läuft auf 5.1 2600 SP2
     
  5. #4 1. Februar 2007
    AW: Router problem?!

    Welche Firmware hast du auf deinem Router (welcher Router???)

    MFG
     
  6. #5 1. Februar 2007
    AW: Router problem?!

    Kackt der Router ab oder die WAN Verbindung ?

    Tausch mal das Kabel vom Modem in den Router aus !

    Mach evtl. mal eine neue Firmware aufn Router drauf !
     
  7. #6 1. Februar 2007
    AW: Router problem?!

    hab ich schon alles probiert.. haut nicht hin
     
  8. #7 1. Februar 2007
    AW: Router problem?!

    neue Firmware draufmachen? alsp updaten sozusagen?
    vlt isser auch einfach kaputt

    mfg FynnY
     
  9. #8 1. Februar 2007
    AW: Router problem?!

    Das hattte ich auch mal ne Zeit lang. Ich hab einfach den Router komplett resettet (auf Fimenstand zurückgesetzt) und alles wieder eingestellt und hat gefunzt
     
  10. #9 1. Februar 2007
    AW: Router problem?!

    mhm wirds wahrscheinlich sein... naja werd eh nix helfen und ich brauchn neuen.. aba danke für die hilfe... bw logo
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Router problem
  1. WLAN Problem (Router oder MacBook?)

    Grosshirn , 11. November 2013 , im Forum: Macintosh
    Antworten:
    11
    Aufrufe:
    2.458
  2. Antworten:
    8
    Aufrufe:
    3.698
  3. Antworten:
    4
    Aufrufe:
    513
  4. Antworten:
    1
    Aufrufe:
    920
  5. Antworten:
    4
    Aufrufe:
    1.122